Kurioses beim Starten?

Diskutiere Kurioses beim Starten? im Audi A3 8L Forum im Bereich Audi A3, S3, RS3; Moin zusammen! Wollte gestern meinen A3 starten, Zündschlüssel rein, alles normal. Benzinpumpe läuft an, Anzeigen im Kombiinstrument leuchten...

  1. TURBO

    TURBO Erfahrener Benutzer

    Dabei seit:
    15.06.2001
    Beiträge:
    629
    Zustimmungen:
    0
    Moin zusammen!

    Wollte gestern meinen A3 starten, Zündschlüssel rein, alles normal.
    Benzinpumpe läuft an, Anzeigen im Kombiinstrument leuchten wie
    immer. Schlüssel weiter gedreht und: Anlasser dreht nicht. [​IMG]
    Das Spiel mehrere Male wiederholt, auch Schlüssel zwischendurch
    abgezogen, mit dem gleichen Ergebnis: kein Anlasser.

    Die Batterie bleibt konstant auf 12V, Verbraucher die mehr Saft
    brauchen, wie Lüftung, werden wie gewohnt beim Anlassen
    abgeschaltet.

    Nach etlichen Versuchen hab ich dann einen Ersatzschlüssel
    genommen, 'dreh' beim 1. Versuch = Motor an. Dann wieder den
    Hauptschlüssel probiert, funktionierte plötzlich wieder! Mit dem
    inzwischen so 5x ohne Probleme gestartet.

    Wenn es Probleme mit dem WFS Transponder gibt, dreht doch
    zumindest der Anlasser (wenn ich mich recht erinnere) ?

    Jemand eine Idee was da los ist?

    Ach ja, 1.8T keine FFB.
     
  2. eBay

    Anzeige

    Schau mal hier: Kurioses beim Starten?. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. schubi

    schubi Erfahrener Benutzer

    Dabei seit:
    07.10.2004
    Beiträge:
    278
    Zustimmungen:
    0
    Modell:
    Golf 4 SDI
    KW/PS:
    50/68
    Baujahr:
    2002
    MKB/GKB:
    AHN
    Moin Turbo,

    ich hatte auch mal Probleme mit meiner WFS nachdem ich meinen Schlüssel umgebaut hatte. Da hat sich der Anlasser aber noch bemerkbar gemacht beim Starten des Autos( Golf 4 ), nur ging das Auto nicht an. Es hat sich angehört, als ob man das Auto immer wieder abwürgen würde.

    Gruss Schubi
     
  4. TURBO

    TURBO Erfahrener Benutzer

    Dabei seit:
    15.06.2001
    Beiträge:
    629
    Zustimmungen:
    0
    Das bei WFS Problemen der Anlasser wenigstens leiert kenne ich ja
    auch so, aber gar kein Mucks, hmm?

    Beim Golf hatte ich mal ein defektes Zünschloß mit Kontaktproblemen.
    Da ging keine Benzinpumpe und die Hälfte vom Kombiinstrument
    war tot.
     
  5. Lindi

    Lindi Erfahrener Benutzer

    Dabei seit:
    17.06.2001
    Beiträge:
    683
    Zustimmungen:
    0
    Modell:
    A4 1.9 TDI
    KW/PS:
    85/115
    Baujahr:
    2006
    MKB/GKB:
    BRB
    Also wenn es die WFS ist sollte der Starter normalerweise nicht loslegen soviel ich weiß. Allerdings sollte eine Lampe im Kombiinstrument (bei mir ein Schlüsselsymbol) anzeigen das die WFS den Start des Motors blockiert. Als mir allerdings was du beschreibst passiert ist hat keine Lampe geblinkt, bloss der Motor hat keinen Mucks gemacht. Beim 3. Versuch ist der Wagen angesprungen und es ist seit einem Jahr nicht mehr passiert. Was auch möglich wäre ist, dass der Magnetschalter vom Starter geklemmt hat und das Zahnrad ins leere gelaufen ist, da hörst du im Wagen nichts davon und tun tut sich auch nichts.
    Gruß
    Helmut
     
  6. TURBO

    TURBO Erfahrener Benutzer

    Dabei seit:
    15.06.2001
    Beiträge:
    629
    Zustimmungen:
    0
    Moin,

    da hat sich wirklich kein Rädchen gedreht, ich hatte beim x'ten
    Versuch schon fast ein Ohr am Anlasser. [​IMG]
    Ich vermute mal auch das da was gehangen hat. Falls das nochmal
    vorkommt hau ich mal mit nem [​IMG] drauf. [​IMG]
     
Thema: Kurioses beim Starten?
Besucher kamen mit folgenden Suchen
  1. http://www.pkw-forum.de/25606-kurioses-beim-starten.html

    ,
  2. auto startet nicht knacken beim anlassen

    ,
  3. a3 8l anlasser macht nix

    ,
  4. a3 8l macht beim starten nix anlasser tot,
  5. audi a3 8p springt nicht an anlasser dreht,
  6. audi a3 anlasser dreht nicht gut,
  7. anlasser sicherung audia a3 p8,
  8. s3 8p startet nicht,
  9. audi a3 8p anlasser dreht nicht,
  10. audi a3 startet nicht anlasser dreht,
  11. a3 8p 1.6 startet nicht,
  12. audi a3 8p 1.6 anlasser dreht nicht,
  13. audi a3 8p wfs blockiert,
  14. audi a3 beim versuch zu starten dreht anlasser nicht ,
  15. audi 8p anlasser dreht motor läuft nicht,
  16. passat schlüsselsymbol,
  17. audi a6 4f motor blockiert beim starten,
  18. golf 3 anlasser dreht instrumente tot,
  19. knacken starten versuchen auto,
  20. 1 9tdi motor blockiert,
  21. passat anlasser dreht nicht 3 c,
  22. golf 3 kombiinstrument anlasser dreht,
  23. vw passat symbole instrumente,
  24. S3 8p startet schlecht,
  25. passat startet nach kombiinstrument wechsel nicht mehr
Die Seite wird geladen...

Kurioses beim Starten? - Ähnliche Themen

  1. Fenster öffnen sich unkontrolliert beim Golf V Baujahr 2006

    Fenster öffnen sich unkontrolliert beim Golf V Baujahr 2006: Ich muss leider dieses thema neu aufmachen. Ich habe einen golf v comfortline 1.6Fsi 3türer Baujahr 2006. Seit jahr und tag öffnen sich beide...
  2. Coming home living home beim Audi A3 Baujahr 2008

    Coming home living home beim Audi A3 Baujahr 2008: kann ich das bei meim audi a3 8p vorfacelift freischalten bzw codieren ?
  3. kurioser Leistungsverlust Golf III

    kurioser Leistungsverlust Golf III: hallo foren-user! ich habe seit ca. einem monat ein problem mit meinen golf III. Bj. 1996 / 1,8L / 75PS / 101tkm ansich ist der wagen top in...
  4. Kurioser Fehler Audi 80 Dringend !

    Kurioser Fehler Audi 80 Dringend !: Hallo Mein Audi 80, BJ 87, 125 TKM, 1,8l, Vergaser mit Choke hat folgende Probleme: Bei Kaltstart läuft er die ersten 2 Km nur auf 3 Zylindern....
  5. Kurioses bei E-Bay ...

    Kurioses bei E-Bay ...: N´abend ! Bin grad ein wenig durch E-Bay gestolpert und hab folgendes gefunden , http://cgi.ebay.de/ws/eBayISAPI.dll?ViewIt...&category=32094...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden