Kuplungsprobleme

Diskutiere Kuplungsprobleme im Audi 80, 90, 100, 200, Cabrio Forum im Bereich Audi Forum; Fahrzeug: Audi 80 avant / B4, Bj.´93 Bei abgestellten(kalten) Motor gehen Gäng problemlos rein. Bei gestarteten Motor (kalt) gehen 1. und 2. Gang...

  1. Peschi

    Peschi Neuer Benutzer

    Dabei seit:
    06.11.2003
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug: Audi 80 avant / B4, Bj.´93
    Bei abgestellten(kalten) Motor gehen Gäng problemlos rein. Bei gestarteten Motor (kalt) gehen 1. und 2. Gang schwer rein. Schleifpunkt gut. Bei warmen Motor gehen Gänge leicht rein, aber beim anfahren rupft die Kupplung teilweise erheblich und hat keinen "Schleifpunkt" mehr.
    Wo kann der Fehler liegen?
     
  2. Kriddl

    Kriddl Erfahrener Benutzer

    Dabei seit:
    08.11.2003
    Beiträge:
    388
    Zustimmungen:
    0
    Der Fehler kann eventuell in der schwungscheibe liegen das die zu heis geworden ist und nur noch an 3 4 stellen packt hatte mal das gleiche problem. Aber sowas ist auch immer schwer zu sagen. Und um das zu sehen musst du das getribe drunter wegnehmen und dir die Schwungscheibe anschauen.
     
  3. BAO

    BAO Erfahrener Benutzer

    Dabei seit:
    09.06.2003
    Beiträge:
    412
    Zustimmungen:
    0
    Hi

    Schwungrad auf Hitzespuren prüfen und ggf.Kupplung ersetzen !

    MFG

    BAO
     
Thema: Kuplungsprobleme
Besucher kamen mit folgenden Suchen
  1. schleifpunkt kupplung audi 80 b4

    ,
  2. gänge gehen schwer rein audi 80

    ,
  3. Kuplungsprobleme VW Passat 3C