Klackern nach Ölwechsel

Diskutiere Klackern nach Ölwechsel im VW Jetta Forum im Bereich Volkswagen Forum; Wieder ein Problem. Ich habe heute Ölfilter + Öl gewechselt. Ich habe den Wagen geschenkt bekommen und weiß nicht, wann das letzte mal Öl etc....

  1. Jetta2

    Jetta2 Benutzer

    Dabei seit:
    19.10.2005
    Beiträge:
    16
    Zustimmungen:
    0
    Modell:
    Jetta G19E
    KW/PS:
    66/90
    Baujahr:
    09.87
    Wieder ein Problem. Ich habe heute Ölfilter + Öl gewechselt.
    Ich habe den Wagen geschenkt bekommen und weiß nicht, wann das letzte mal Öl etc. getauscht wurde. Ich vermute, dass 5W30 drin war, denn davon war noch eine Dose im Kofferraum.
    Ich habe 15W40 von Castrol eingefüllt, aber jetzt habe ich ein leichtes Klackern festgestellt, das aus Richtung Ventildeckel zu kommen scheint. Es ist drehzahlabhängig und geht auch nicht weg, wenn der Motor warm ist, oder man einen Gasstoß gibt, so wie ich das kenne, wenn es im Winter mal ganz laut klackert bei Familie Hydro.
    Meint ihr, es kann am neuen Öl liegen, dass er vorher das 5W30 drinhatte und nun ein Dickflüssigeres?
     
  2. eBay

    Anzeige

    Schau mal hier: Klackern nach Ölwechsel. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cargon

    Cargon Erfahrener Benutzer

    Dabei seit:
    04.01.2005
    Beiträge:
    159
    Zustimmungen:
    0
    Modell:
    Golf II 1.3
    KW/PS:
    40/55
    Baujahr:
    1992
    MKB/GKB:
    NZ
    wäre interessant zu wissen was für ein motor und wieviel kilometer der runter hatte
     
  4. Jetta2

    Jetta2 Benutzer

    Dabei seit:
    19.10.2005
    Beiträge:
    16
    Zustimmungen:
    0
    Modell:
    Jetta G19E
    KW/PS:
    66/90
    Baujahr:
    09.87
    1,8l 66kW KAT, 135k km
     
  5. Cargon

    Cargon Erfahrener Benutzer

    Dabei seit:
    04.01.2005
    Beiträge:
    159
    Zustimmungen:
    0
    Modell:
    Golf II 1.3
    KW/PS:
    40/55
    Baujahr:
    1992
    MKB/GKB:
    NZ
    im normalfall sollte da vom öl her nichts klappern

    im schlimmsten fall allerdings hast du durch das gute öl irgendwelche schlacke ausgespült und nun haben iregndwelche lager spiel. ist aber eher unwahrscheinlich

    weisst du in etwa wo das klappern herkommt?
     
  6. Jetta2

    Jetta2 Benutzer

    Dabei seit:
    19.10.2005
    Beiträge:
    16
    Zustimmungen:
    0
    Modell:
    Jetta G19E
    KW/PS:
    66/90
    Baujahr:
    09.87

    Kommt in etwa aus Richtung der Ventildeckel. Klingt wie leises Hydrostößeln. Nur nicht so laut, wie die oftmal im Winter nach dem Anlassen sind.
     
  7. #6 VW Twin Dragon, 08.06.2006
    VW Twin Dragon

    VW Twin Dragon Benutzer

    Dabei seit:
    08.06.2006
    Beiträge:
    19
    Zustimmungen:
    0
    Modell:
    Golf 4
    KW/PS:
    101
    Baujahr:
    1999
    MKB/GKB:
    -----
    Wenn er Hydrostössel hat kann es sein das die sich noch nicht Richtig mit Öl gefüllt haben, wäre eine Ursache ist halt immer so eine Sache wenn man andere Öle benutzt wegen der Vikosität. So würde ich mal die Situation einschätzen. Kann mich aber auch täuschen und es ist was anderes.
     
  8. Jetta2

    Jetta2 Benutzer

    Dabei seit:
    19.10.2005
    Beiträge:
    16
    Zustimmungen:
    0
    Modell:
    Jetta G19E
    KW/PS:
    66/90
    Baujahr:
    09.87
    Er hat Hydrostößel, aber nach 50km sollten die langsam mal voll sein denke ich!?!
     
  9. Cargon

    Cargon Erfahrener Benutzer

    Dabei seit:
    04.01.2005
    Beiträge:
    159
    Zustimmungen:
    0
    Modell:
    Golf II 1.3
    KW/PS:
    40/55
    Baujahr:
    1992
    MKB/GKB:
    NZ
    die hydros laufen grösstenteils im stand wieder leer und füllen sich meist erst während der motor läuft wieder mit öl
     
  10. Jetta2

    Jetta2 Benutzer

    Dabei seit:
    19.10.2005
    Beiträge:
    16
    Zustimmungen:
    0
    Modell:
    Jetta G19E
    KW/PS:
    66/90
    Baujahr:
    09.87
    Äh, das ist mir klar. [​IMG] Aber nach 50km Fahrt sollten die Teile eigentlich wieder voll sein. Nur wenn man dann aussteigt und hinhört, dann klickert es halt. Manchmal ist es auch kurz weg, aber es kommt dann auch wieder. Manchmal auch etwas lauter. Während der Fahrt hört man es nicht, aber im Stand. Und das finde ich komisch, dass es das vor dem Ölwechsel nicht gemacht hat und jetzt schon. Und das Öl ist ja sogar etwas dicker.
     
  11. Jetta2

    Jetta2 Benutzer

    Dabei seit:
    19.10.2005
    Beiträge:
    16
    Zustimmungen:
    0
    Modell:
    Jetta G19E
    KW/PS:
    66/90
    Baujahr:
    09.87
    Also irgendwie verstehe ich das nicht.
    Seitdem das Öl gewechselt wurde geht das mit dem Geklacker nicht mehr weg. Der überaus kompetente VW Mensch hörte das zwar noch nicht, der meinte alles sei in Ordnung. Aber ich weiß wie mein Motor klingt.
    Ich gehe stark davon aus, dass es die Hydros sind, kann mir jemand sagen, wo ich am günstigsten welche bekomme (kein egay-Schrott).
    Kann man motorensuche.com empfehlen?
     
  12. #11 jguembel, 19.06.2006
    jguembel

    jguembel Erfahrener Benutzer

    Dabei seit:
    01.06.2006
    Beiträge:
    47
    Zustimmungen:
    0
    Modell:
    Golf II Manhattan
    KW/PS:
    51/70
    Baujahr:
    1988
    MKB/GKB:
    PN
    Ist schon komisch, denn mit 15 W 40 sollte der Motor eigentlich mehr Öldruck haben als mit dem dünneren 5 W 40. Hast Du mal das Sieb von der Kurbelgehäuseentlüftung im Ventildeckel saubergemacht ? Das Problem hatte ich bei meinem 1,6er PN. Der hat auch geklackert und Probs mit dem Öldruck gehabt. Da dieses Sieb sich zugesetzt hatte (Ölschlamm) hat der Kurbelgehäuseinnendruck wohl in den Ölkreislauf gedrückt.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Jetta2

    Jetta2 Benutzer

    Dabei seit:
    19.10.2005
    Beiträge:
    16
    Zustimmungen:
    0
    Modell:
    Jetta G19E
    KW/PS:
    66/90
    Baujahr:
    09.87
    Nein, das habe ich noch nicht gemacht, aber danke für den Tip! [​IMG] Vll. hilft es ja. Was meinst du mit "Öldruckproblem"? Wirklich zu niedriger Öldruck mit roter Anzeige auf dem Tacho? Oder Problem, vonwegen dass die Hydros nicht richtig gefüllt sind.
    Es ist nur so komisch, dass es nach dem Ölwechsel anfing zu klackern und so wie ich das beurteilen kann bis jetzt auch lauter geworden ist.
    ABer naja, erstmal probieren, was das Sieb sagt.
     
  15. #13 jguembel, 19.06.2006
    jguembel

    jguembel Erfahrener Benutzer

    Dabei seit:
    01.06.2006
    Beiträge:
    47
    Zustimmungen:
    0
    Modell:
    Golf II Manhattan
    KW/PS:
    51/70
    Baujahr:
    1988
    MKB/GKB:
    PN
    Ich hab meinen 2er im April gekauft und gleich gesehen, dass die Ventildeckeldichtung stark sifft. Also Ölwechsel samt Ölfilter gemacht (10 W 40 teilsyn.) rein und die Ventildeckeldichtung gewechselt. Habe den Golf dann nur auf dem Hof hin und her bewegt weil er noch nicht angemeldet war und da ist mir schon das Klackern der Hydros aufgefallen, dass ging nie wirklich richtig weg auch wenn der Motor an bißchen warmgelaufen war. Das war aber vorher mit dem alten Öl nicht. Bei der ersten Ausfahrt ist es dann passiert. Bin in eine Ortschaft reingefahren, runter vom Gas plötzlich hupts und die Ölkontrollleuchte blinkt. Ich gleich rechts ran Motor aus, 10 sek, gewartet und wieder angelassen -> alles i.O.. Hab mich dann doch sicherheitshalber abschleppen lassen und zuhause nachgesschaut. Wieder hats aus der Vebtildeckdichtung heftigst gesifft. Konnte ja nun nicht sein, Dichtung neu und hatte den Ventildeckel gleichmäßig mit 8 NM angezogen. Wieder den Motor angelassen und mal testweise den Öleinfüllstutzendeckel aufgeschraubt...da war ganz schön Druck hinter! Da war mir klar was passiert ist. Es hatte sich zuviel (Luft-)Druck im Kurbelgehäuse aufgebaut welcher nicht richtig entweichen konnte, also hat der Motor so gut es ging den Druck über die neue Dichtung abgeblasen aber die war nun "dichter " als die alte vorher. Na, ja und eben die Luftüberdruck bläst natürlich auch in die Ölkanale und arbeitet somit gegen dem Öldruck. Also das Sieb saubergemacht, Dichtung nochmal neu gemacht und nun klackert nichts mehr nur mal kurz ein paar Sekunden nach dem Anlassen, aber das sei dem Motor bei 231.000 Km verziehen [​IMG]
     
Thema: Klackern nach Ölwechsel
Besucher kamen mit folgenden Suchen
  1. klackern nach ölwechsel

    ,
  2. ventile klappern nach ölwechsel

    ,
  3. hydrostößel klappern nach ölwechsel

    ,
  4. motor klappert nach ölwechsel,
  5. motor nagelt nach ölwechsel,
  6. auto klappert nach ölwechsel,
  7. auto klackert nach ölwechsel,
  8. motor klackert nach ölwechsel,
  9. Auto nach Ölwechsel lauter,
  10. ölwechsel motor klackert,
  11. Motor lauter nach Ölwechsel,
  12. rasseln nach ölwechsel,
  13. audi a3 ventile klappern nach ölwechsel,
  14. hydrostössel klappern nach ölwechsel,
  15. f,
  16. auto nagelt nach ölwechsel,
  17. hydros klappern nach ölwechsel,
  18. nach ölwechsel motor lauter,
  19. passat klackert nach Ölwechsel,
  20. motorgeräusch nach ölwechsel,
  21. hydrostößel klackern nach ölwechsel,
  22. audi a3 8l motor klackert,
  23. golf 2 hydrostößel klappern,
  24. nach ölwechsel klackern,
  25. nach ölwechsel klappern
Die Seite wird geladen...

Klackern nach Ölwechsel - Ähnliche Themen

  1. Klacken am Schalthebel beim Betätigen der Bremse in P-Stellung

    Klacken am Schalthebel beim Betätigen der Bremse in P-Stellung: Wenn ich die Bremse in P-Stellung des Automatikgetriebes betätige, gibt es ein klackendes Geräusch am Wählhebel, das man auch spüren kann. Habe...
  2. Rat Für Autokauf

    Rat Für Autokauf: Hallo kann mir jemand so shcnell wie es geht helfen? Geht um Kauf eines Autos habe heute eins angeguckt ist alles top hat auch neuen TÜV aber wenn...
  3. Klackern aus der linken Zylinderbank

    Klackern aus der linken Zylinderbank: Hallo...habe das Problem, dass es im leerlauf aus der linken Zylinderbank klackert. Ein mechanisches klackern. Habe eine Gasanlage aber...
  4. audi s4 b7 beim lastenwechsel poltern

    audi s4 b7 beim lastenwechsel poltern: guten tag ... und zwar habe ich seit kurzen probleme mit meinem audi s4 b7 52tkm baujahr 2006 beim anfahren und untertourigen schalten habe ich...