Hoher Verbrauch 1,1er Trabantmotor (86C, 1043ccm, 30KW)

Diskutiere Hoher Verbrauch 1,1er Trabantmotor (86C, 1043ccm, 30KW) im VW Polo 1, 2 (86, 86c) Forum im Bereich VW Polo; Hallo Leute Ich brauche eure Hilfe! Kurz zu mir, habe mir nen Trabant 1.1 mit dem Polomtor geholt, Läuft sauber das Teil aber der...

  1. #1 Trabifahrer, 29.03.2013
    Trabifahrer

    Trabifahrer Gast

    Hallo Leute
    Ich brauche eure Hilfe!
    Kurz zu mir, habe mir nen Trabant 1.1 mit dem Polomtor geholt, Läuft sauber das Teil aber der Spritverbrauch liegt bei 9 Litern, das ist eigentlich zu Viel!
    Nachdem er beim Fahren zuckelte, wurde Verteilerkopf, Verteilerfinger und Zündkerzen erneuert. Zündleitungen sehen sauber aus. Nachdem das Zuckeln noch nocht weg war wurde die Zündung verstellt, wobei ich sagen muß eben Pi mal Auge, sprich Fahrzeug lief und die Zündung wurde so verdreht daß sie die höchste Drehzahl bekam. Danach war das Zuckeln eingentlich weg aber der Verbrauch immer noch so hoch!
    Da ich leider nicht vom Fach bin und ihr bestimmt die Motornummer bzw Kennbuchstaben und den Vergasertyp braucht bitte ich euch mir zu sagen wo ich diese Nummern finde!
    Was könnten eurer Meinung nach noch die Ursachen für den Hohen Verbrauch sein?
    Kat wurde nachgerüstet, Leerlaufdrehzahl schwankt etwas!

    Gruß Trabifahrer
     
  2. eBay

    Anzeige

  3. #2 fuchs_100, 30.03.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Hast du denn Daten vom Spenderfahrzeug? Schau mal am Zahnriemenschutz, dort ist eigentlich ein Aufkleber mit dem Motorkenbuchstaben oben drauf. Er müsste 33 kW haben.
     
  4. #3 Trabifahrer, 30.03.2013
    Trabifahrer

    Trabifahrer Gast

    Spenderfahrzeug gibt es nicht ist ein IFA Lizensbau der im Trabant 1.1 serienmäßig eingebaut wurde!
    Auf dem Schutz des Zahnriemens ist leider auch nichts drauf!
    Laut meines Fahrzeugscheins 'Trabant 1.1U, 1043ccm und 30KW bei 5300 Umdrehungen.
    Ich werde mal auf die Suche nach den Motorkennbuchstaben gehen!
     
  5. #4 fuchs_100, 30.03.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Achso, also den Motor gabs natürlich im Polo, aber eben mit 33 KW, wobei das ja keine Rolle spielt. Weißt du ob der diagnosefähig ist? Bzw. am besten wäre es, wenn du mir die Teilenummer des Motorsteuergerätes nennen könntest. Dann dürfte die Sache eigentlich schon ziehmlich klar sein.
     
  6. #5 Trabifahrer, 01.04.2013
    Trabifahrer

    Trabifahrer Gast

    Mit Diagnosefähig meinst du ob solch ein Diagnosegerät angeschlossen werden kann, denke ich. Nein das hat er nicht!
    Wobei meinem Nachbarn beim ersten Blick unter die Motorhaube aufgefallen ist daß der Unterdruckschlauch vom Luftfilter zum Gaser, direkt am Vergaser porös und undicht war. Kann den Verbrauch gerade nicht testen da irgend ein Vollpfosten Öl in den Vorratsbehälter mit Bremsflüssigkeit gekippt hat und mir die Bremse ausgefallen ist, zum Glück war ich nicht schnell und konnte den Knirps mit der Handbremse zum Stehen überreden!
    Denke mal ich hab da ordentlich Schwein gehabt!

    Gruß Trabifahrer
     
  7. #6 fuchs_100, 02.04.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja meinte ich. Aber ein Motorsteuergerät hat er schon, oder?
     
  8. #7 Trabifahrer, 04.04.2013
    Trabifahrer

    Trabifahrer Gast

    Ja wenn man das so nennen kann ist eigentlich nur das Steuergerät für die Zündung!
    Haben inzwischen eine Ursache gefunden die für den Verbrauch verantwortlich sein kann! Der Unterdruckschlauch vom Luftfilter zum Vergaser war am Vergaser porös, dieser FEhler wurde bereits behoben. Der Verbrauch liegt im Moment bei moderater Fahrweise bei 7,3 Litern.
    Was allerdings noch ist, wenn der Motor kalt ist hat er normale Drehzahlen und sobald er warm ist steigen die Drehzahlen, ich vermute fast daß es der Temperaturgeber am Thermostat ist! Allerdings findet mein Teilehändler da unter Trabant und den KBA Nummern nichts. Hat da evtl jemand ne OE Nummer für mich griffbereit?
    Ich gaube vom Gefühl her daß der Verbrauch nochmals um 0,5 Liter gesenkt werden könnte, wenn das Leerlaufproblem behoben ist.
    Ist es eigentlich möglich hier Bilder einzustellen?

    Gruß Trabifahrer
     
  9. #8 Trabifahrer, 04.04.2013
    Trabifahrer

    Trabifahrer Gast

    Noch was die Motorkennbuchsteben müssten AAU sein.
    Hab grad meine LAG zur Arbeit gebracht und den Temperaturfühler am Thermostat gemessen als der Motor warm war, Wiederstand liegt bei 12Mega Ohm, also nicht mili Ohm, ist definitiv zu groß, hab zwischenzeitlich was gelesen von 300-350 Ohm bei Betriebstemperatur!

    Gruß Trabifahrer
     
  10. #9 fuchs_100, 04.04.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja man kann Bilder hochladen, allerdings musst du dafür registriert und angemeldet sein, da die Bilder unter deinem Benutzerkonto gespeichert werden.

    Temperaturgeber für die Motorsteuerung wäre: 025 906 041 A und der ist blau, sowie auch dessen Stecker.
    Der AAU hat aber bereits die Monomotronic und die ist diagnosefähig mittels Tester und zwar bereits über die schnelle Datenübertragung und somit mit Zugriff auf Messwerte. Folglich lassen sich sowohl Fehlereinträge aus dem Motorsteuergerät auslesen, als auch bsp. Temperaturwerte etc. über die Messwerte prüfen.
     
  11. #10 Trabifahrer, 04.04.2013
    Trabifahrer

    Trabifahrer Benutzer

    Dabei seit:
    04.04.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo
    Hier mal ein paar Bilder vom Innenleben des Trabi! Denke auf den Bildern ist es besser zu erklären wie in Worten!
    P1010443.jpg
    Ich als Laie habe folgende Frage: Das gelbe Kabel geht an eine Art Schalter, ich gehe davon aus daß der Winkel von der Welle an der Schraube des Schalters anliegen muß wenn kein Gas gegeben wird. Dies ist nicht der Fall und ich möchte eigentlich auch nicht an dem Vergaser rumschrauben ohne Anleitung.
    P1010446.jpg
    Hier sind auch noch 2 Geber, von denen ich natürlich auch nicht weiß wofür
    P1010450.jpg
    Das rechte ist die Steuerung der Zündung, das Linke weiß ich nicht.
    P1010452.jpg
    Hier denke ich handelt es sich um irgend ein Unterdruck-Steuerteil/Membran.

    Sorry wenn ich so dähmlich frage, beim 2Takter wüsste ich alles wo es hin gehört und wozu es da ist, aber leider nicht beim sog Falschtakter

    Gruß Trabifahrer
     
  12. #11 Trabifahrer, 04.04.2013
    Trabifahrer

    Trabifahrer Benutzer

    Dabei seit:
    04.04.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Edit: Der Vergaser ist wohl auch ein Weber Lizensbau aus der DDR
    Hatte leider gerade nicht geklappt mit dem Editieren, sind leider 2 Beiträge geworden!
     
  13. #12 fuchs_100, 05.04.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Also kein 100%ig reiner VW-Motor. Der AAU wäre ein Einspritzer (1 Einspritzventil oben in der Ansaugeinheit) mit Motorsteuergerät. Auch der Kabelstrang ist nicht VW-typisch. Das auf dem 1. Bild sieht nach einem Leerlaufschalter aus, der müsste demnach betätigt werden, wenn er sich im Leerlauf befindet. Dann fällt möglicherweise auch nochmals die Drehzahl. Sieht irgendwie aus, als wäre das bewusst nachbearbeitet worden, sodass er gerade nicht betätigt wird oder täuscht das?
    Die zwei Geber sind Öldruckschalter. Mich wundert jetzt gerade nur etwas, wieso er hier zwei identische Schalter verbaut hat. VW hatte damals schon ein System mit 2 Schalter, welche unterschiedliche Drücke erfassen (also nicht identisch) und wo somit eine drehzahlabhängige Warnung erfolgte. Ein super sicheres System also.

    Geht denn ansonsten noch irgendeine elektrische Verbindung zur Einspritz-/Vergasereinheit? Beim AAU wäre da noch so einiges vorhanden: Drosselklappenpotentiometer, Ansauglufttemperaturfühler, Einspritzventil, Drosselklappenschalter.

    Auch wäre hier kein extra Steuergerät für die Zündanlage vorhanden, da das das Steuergerät für die Monomotronic mit steuern muss. Also das ist entweder ein wesentlich älterer Motor oder hier wurde nur der Grundmotor genutzt und ansonsten die Steuerung noch auf relativ einfache, alte "manuelle" Weiße umgesetzt.
     
  14. #13 Trabifahrer, 05.04.2013
    Trabifahrer

    Trabifahrer Benutzer

    Dabei seit:
    04.04.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ich denke ich hab wohl nen Steinzeitmotor drin! Bzw einfachste Ansteuerungstechnik!
    Hier mal die Bilder vom Vergaser und dessen "Elektrik"
    P1010454.jpg P1010455.jpg P1010456.jpg P1010457.jpg

    Bei den Gebern am Motorblock handelt es sich um einen schrarzen und einen braunen hab grad nachgesehen!

    Apropos Verbrauch, habe gesternn für 200 km 13,6 Liter getankt, eigentlich ganz in Ordnung, denke aber daß wenn meine Leerlaufdrehzahl im warmen Zustand stimmt, der Verbrauch bei entsprechender Fahrweise auf 6 Liter oder etwas darunter gedrückt werden kann!
     
  15. #14 fuchs_100, 05.04.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Oh ja, der ist ja noch mit mechanischer Kraftstoffpumpe, also ein AAU kann das unmöglich sein. Wie bist überhaupt auf den Kennbuchstaben gekommen? Das ist was älteres. Soweit ich es erkennen kann, hat ja der außer dem Leerlaufschalter (sofern es einer ist) garnix dran.

    Auf dem ersten Bild sieht man am Krümmer oben die Teilenummer. Kannst du mir die mal nennen? Evtl. find ich dadurch mehr raus.
     
  16. #15 Trabifahrer, 06.04.2013
    Trabifahrer

    Trabifahrer Benutzer

    Dabei seit:
    04.04.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Habe heute die Motornummer entdeckt, sofern dies die richtige ist!
    Sie stand vorne rechts auf dem Motorblock (In Fahrtrichtung gesehen)
    Die Nummer ist
    82026398*, also denke ich einmal daß es nicht der von mir genannte Motor ist!
     
  17. #16 fuchs_100, 07.04.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja, aber damit kann ich nicht wirklich was anfangen. Wie gesagt der Motorkennbuchstabe, nicht die Motornummer, oder die Teilenummer eines Bauteils am Motor, das diesen eindeutig identifiziert, wären nötig.
     
  18. #17 Trabifahrer, 07.04.2013
    Trabifahrer

    Trabifahrer Benutzer

    Dabei seit:
    04.04.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Das ist etwas blöd!
    Auf dem Ansaugkrümmer stehen folgende Zahlen:
    030129713A
    04 82831917
    Allerdings wirst du damit auch nichts anfangen können, da dies die IFA Nummern sind!
     
  19. #18 fuchs_100, 07.04.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Die obere Nummer würde schon wie eine typische VW-Teilenummer aussehen, aber ich find dazu leider nix. Hier werden leider oftmals auch irgendwelche internen Teilenummer eingeprägt, die mit dem Ersatzteilhandel nix zu tun haben und somit für mich wieder nicht verwertbar sind.
    Wurde der Zahnriemen schon mal gewechselt?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Trabifahrer, 07.04.2013
    Trabifahrer

    Trabifahrer Benutzer

    Dabei seit:
    04.04.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Zahnriemen sieht klasse aus wird aber demnächst gewechselt, da ich nicht weiß wie alt der ist, bzw ich da nicht ganz traue!
    Ersatzteil liegt schon bereit mitsamt der Wasserpumpe!
     
  22. #20 fuchs_100, 07.04.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Dann wird das ja noch der erste Riemen sein und evtl. kann man auf dessen Rückseite ja noch die Teilenummer des Riemens erkennen? Oder wie stehts mit dem Zahnriemenschutz und dem Nockenwellenrad, vielleicht kannst du dort eine Teilenummer entedecken? Oder schau an einem Wasserflansch, denn die sind auch oftmals recht eindeutig zuzuordnen.

    Du hast doch auch ein Bild von der Kraftstoffpumpe gemacht, kannst du dort eine Teilenummer entdecken?

    Die erste Teilenummer auf dem Krümmer von dir, ist definitiv eine VW-Teilenummer, aber eben scheinbar nicht aus dem Ersatzteilhandel. Entsprechend beginnt auch die der Kraftstoffpumpe normal mit 030
     
Thema: Hoher Verbrauch 1,1er Trabantmotor (86C, 1043ccm, 30KW)
Besucher kamen mit folgenden Suchen
  1. trabant 1.1 motor unterdruckschlauch

    ,
  2. trabant 1.1 verbrauch

    ,
  3. trabant 1 1 forum

    ,
  4. trabant 1.1 kein leerlauf,
  5. Monomotronic aau,
  6. vergaser 86 c für trabant 1.1,
  7. trabant 1.1 vergaser typen weber,
  8. vergaser trabant 1.1,
  9. polo 86c unterdruckschlauch,
  10. polo 86c 1.1 unterdruck problem,
  11. unterdruckschlauch trabant 1.1,
  12. Zündspule Polo Baujahr 86 belegung,
  13. trabant zu hoher verbrauch,
  14. verbrauch trabant mit polomotor,
  15. DoppelWeber polo mbk HZ,
  16. benzinverbrauch trabant 1.1,
  17. vergaser trabant,
  18. was für eine zündung beim polo 86c mit weber vergasern,
  19. spritverbrauch vom trabant,
  20. unregelmäßiger leerlauf trabant,
  21. ifa weber vergaser einstellen,
  22. leerlaufschalter trabant 1.1,
  23. trabant vergaser grundeinstellung,
  24. trabant 1.1 zu hoher leerlauf,
  25. trabant 1.1 unruhiger Leerlauf
Die Seite wird geladen...

Hoher Verbrauch 1,1er Trabantmotor (86C, 1043ccm, 30KW) - Ähnliche Themen

  1. Starkes Ruckeln und hoher Verbrauch Audi A6 b4 c5 2.5tdi 180 ps

    Starkes Ruckeln und hoher Verbrauch Audi A6 b4 c5 2.5tdi 180 ps: Hey Leute bin neu hier habe seit zwei Monaten eine Audi A6 2.5TDI mit 180 PS seit zwei Tagen Ist ein starkes Ruckeln aufgetaucht im stand schon...
  2. Hoher verbrauch beim TDI

    Hoher verbrauch beim TDI: Hallo Leute Habe seid kurzen ein Golf 3 Tdi Automatik 90 PS Der verbrauch liegt so bei 7,5-8 l ist dies normal dachte immer so ein Diesel ist...
  3. qualmt und zu hoher verbrauch

    qualmt und zu hoher verbrauch: Hallo vielleicht kann mir ja jemand behilflich sein , also mein Passat stösst beim zügigen ausfahren der Gänge schwarzen Rauch aus und zwar so...