Hochdruckpumpe defekt

Diskutiere Hochdruckpumpe defekt im Audi A4 B8 (8K) Forum im Bereich Audi A4, S4, RS4; Hallo, nachdem mein geschippter A4 Modell B8 Bj. 2008 auf der Autobahn liegengeblieben ist musste ich einen Defekt der Hochdruckpumpe...

  1. #1 Carlos01, 06.12.2014
    Carlos01

    Carlos01 Neuer Benutzer

    Dabei seit:
    11.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    nachdem mein geschippter A4 Modell B8 Bj. 2008 auf der Autobahn liegengeblieben ist
    musste ich einen Defekt der Hochdruckpumpe hinnehmen.
    Die Späne haben sich im ganzen System verteilt.
    Ich habe nun die Pumpe, alle Injektoren die Zumesseinheit und das Druckventil 290 am Rail getauscht. Ebenso das andere Ventil am Rail.
    Das Rail sowie auch alle Leitungen sind gespült worden. Einen neuen Kraftstofffilter habe ich ebenfalls verbaut.
    Der Wagen springt nicht an. Die Kraftstoffpumpen förderten den Diesel nicht ins Rail.
    Um auszuschließen das eine der beiden Kraftstoffpumpen defekt sind, habe ich eine externe direkt vorne im Motorraum angeschlossen mit einem 5 Liter Kanister Diesel. Das Rail befüllte sich nun mit Diesel aber er sprang nicht an. Über die Rücklaufleitung floss der gesamte Kanisterinhalt innerhalb von 5 Minuten wieder in den Tank.
    Durch die vielen Startversuche hatte meine Batterie nur noch ca. 10 - 10.5 Volt, mit Hilfe eines Fremdfahrzeuges fügte ich ihm zusätzliche Energie zu. Im Cockpit meckert er beim Starten trotz
    Schützenhilfe Fremdfahrzeug immer wieder zu geringe Batteriespannung. Der Anlasser dreht dabei gut durch.
    An dem Druckventil 290 am Rail kommen nur 10.8 Volt an.
    Kann das der Grund sein, das dieses Ventil nicht zumacht und den Druck nicht aufbaut?
    Müssen da zwingend 12 Volt anliegen, oder habe ich da was übersehen.
    Weiß noch jemand Rat, denn ich verzweifele so langsam.
    Und zum freundlichen möchte ich eigentlich nicht, da der Wagen geschippt ist (wahrscheinlich also keine Kulanz). Kilometerleistung des Audis ist so ca.120000
    Hilfe !!!!
     
  2. eBay

    Anzeige

    Schau mal hier: Hochdruckpumpe defekt. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carlos01, 06.12.2014
    Carlos01

    Carlos01 Neuer Benutzer

    Dabei seit:
    11.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    nachdem mein geschippter A4 Modell B8 Bj. 2008 auf der Autobahn liegengeblieben ist
    musste ich einen Defekt der Hochdruckpumpe hinnehmen.
    Die Späne haben sich im ganzen System verteilt.
    Ich habe nun die Pumpe, alle Injektoren die Zumesseinheit und das Druckventil 290 am Rail getauscht. Ebenso das andere Ventil am Rail.
    Das Rail sowie auch alle Leitungen sind gespült worden. Einen neuen Kraftstofffilter habe ich ebenfalls verbaut.
    Der Wagen springt nicht an. Die Kraftstoffpumpen förderten den Diesel nicht ins Rail.
    Um auszuschließen das eine der beiden Kraftstoffpumpen defekt sind, habe ich eine externe direkt vorne im Motorraum angeschlossen mit einem 5 Liter Kanister Diesel. Das Rail befüllte sich nun mit Diesel aber er sprang nicht an. Über die Rücklaufleitung floss der gesamte Kanisterinhalt innerhalb von 5 Minuten wieder in den Tank.
    Durch die vielen Startversuche hatte meine Batterie nur noch ca. 10 - 10.5 Volt, mit Hilfe eines Fremdfahrzeuges fügte ich ihm zusätzliche Energie zu. Im Cockpit meckert er beim Starten trotz
    Schützenhilfe Fremdfahrzeug immer wieder zu geringe Batteriespannung. Der Anlasser dreht dabei gut durch.
    An dem Druckventil 290 am Rail kommen nur 10.8 Volt an.
    Kann das der Grund sein, das dieses Ventil nicht zumacht und den Druck nicht aufbaut?
    Müssen da zwingend 12 Volt anliegen, oder habe ich da was übersehen.
    Weiß noch jemand Rat, denn ich verzweifele so langsam.
    Und zum freundlichen möchte ich eigentlich nicht, da der Wagen geschippt ist (wahrscheinlich also keine Kulanz). Kilometerleistung des Audis ist so ca.120000
    Hilfe !!!!
     
Thema: Hochdruckpumpe defekt
Besucher kamen mit folgenden Suchen
  1. audi a4 b8 hochdruckpumpe defekt

    ,
  2. audi a4 2.0 tdi hochdruckpumpe defekt

    ,
  3. audi hochdruckpumpe auf kulanz

    ,
  4. audi hochdruckpumpe kulanz,
  5. hochdruckpumpe defekt audi a3,
  6. hochdruckpumpe defekt audi a4 durch softwareupdate,
  7. hochdruck pumpe defekt nach softwareupdate,
  8. kraftstoff pumpe defekt nach software update audi a4,
  9. kulanz defekte benzinpumpe Audi a4 B8,
  10. audi a4 b8 hochdruckpumpe defekt kulanz,
  11. hochdruckpumpe defekt audi a4,
  12. a42.0 tdi hochdruckpumpe,
  13. 2.0 tdi hochdruckpumpe defekt
Die Seite wird geladen...

Hochdruckpumpe defekt - Ähnliche Themen

  1. Licht Warner Defekt

    Licht Warner Defekt: Hallo bei meinen Passat 03.2003 3BG 1,9 D ist der licht Warner defekt und seit dem geht auch das licht unten bei der Fahrer Türe nicht mehr kann...
  2. B7 2.5TDI Schlechter Motorlauf (Hochdruckpumpe defekt?)

    B7 2.5TDI Schlechter Motorlauf (Hochdruckpumpe defekt?): Hallo...ich will mir Freitag einen A4 Avant B7 Bj. 2005 2.5TDI (177tkm) kaufen. Der gute läuft nur nicht richtig daher der niedrige Preis 6150€....
  3. Hochdruckpumpe defekt A4

    Hochdruckpumpe defekt A4: Hallo zusammen, unser A4 2.0 TDI BJ 2009 140PS ist vorgestern einfach mitten auf der Kreuzung ausgegangen. Und das mal mit gerade 67000 km. Als...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden