Golf3 Motor (Benziner) zieht nicht im kalten Zustand

Diskutiere Golf3 Motor (Benziner) zieht nicht im kalten Zustand im VW Golf 3 (1H) Forum im Bereich VW Golf; Hallo zusammen, ich habe heute das Problem gehabt, dass mein PKW (GOLF 3, Benziner) nach dem ich ihn startete, nicht richtig anzog. Vor kurzem...

  1. #1 Unregistriert, 13.05.2011
    Unregistriert

    Unregistriert Gast

    Hallo zusammen,

    ich habe heute das Problem gehabt, dass mein PKW (GOLF 3, Benziner) nach dem ich ihn startete, nicht richtig anzog. Vor kurzem habe ich Öl nachgefüllt (ohne Ölwechsel) und vermute,dass es etwas damit zu tun haben könnte. Bereits nach dem Öl nachfüllen (ca. 2 Wochen her) viel mir auf, dass der Motor im zweiten Gang hin und wieder aussetzte bzw. der Motor nicht richtig anzog. Dieses Problem legte sich aber wieder. Wie bereits erwähnt trat heute das erste Mal das Problem beim starten auf. Nach ca. 200 Meter fahren, lief der Motor ohne Probleme.

    Über einen Hinweis würde ich mich freuen! Ölwechsel steht nächste Woche an.

    Fabrikat: GOLF3
    Baujahr: 1997
    PS: 105
    Kraftstoffart: Benzin
     
  2. eBay

    Anzeige

  3. #2 Unregistriert, 13.05.2011
    Unregistriert

    Unregistriert Gast

    Bitte in den richtigen Bereich verschieben. Danke
     
  4. #3 fuchs_100, 13.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ölwechsel ist bei weitem nicht alles was an einem Fahrzeug zu machen ist. Ich vermute mal, dass er Zündaussetzer hat und diese können unter anderem von mangelnder Wartung herrühren: Vergammelte V-Kappe mit Läufer oder Zündkerzen, die schon länger drin sind, als es der Hersteller vorschreibt.
    Genauso kann der Fehler aber auch wo anders herrühren, da es aber sporadisch war bisher würde ich erstmal im Bereich der Zündanlage suchen (lassen).
     
  5. #4 Unregistriert, 05.06.2011
    Unregistriert

    Unregistriert Gast

    Aktueller Stand:

    Nachdem der PKW in der Werkstatt überprüft und einige verschlissene Teile erneuert wurden, ist eine Verbesserung der Motorleistung deutlich spürbar. Im kalten Zustand besteht das Problem leider nach wie vor!

    Folgende Teile wurden erneuert:
    -Zündkabel
    -Zündkerzen
    -Vert. Kappe
    -Vert. Läufer

    Die Hinweise im Forum waren sehr hilfreich, über weitere Möglichkeiten für die Ursache würde ich mich freuen!
     
  6. #5 fuchs_100, 05.06.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Sind Fehlereinträge im Motorsteuergerät vorhanden? Ich vermute mal eher nicht, da die Fehlerspeicher damals auch noch sehr grob waren.

    Was jetzt noch bliebe wäre:
    • Motortemperaturgeber prüfen
    • Ansaugsystem auf Falschluft prüfen
    • Allgemein Messwerte im kalten Zustand prüfen, ob hier was auffällig ist im Motorsteuergerät
    Was hat der überhaupt für nen Motorkennbuchstaben?
     
  7. #6 Unregistriert, 05.06.2011
    Unregistriert

    Unregistriert Gast

    Danke für die schnelle Antwort!


    MKB: AFT 74 100 1,6 02.96-09.98 Golf 3
     
  8. #7 fuchs_100, 05.06.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja eben, der hat nämlich 74 KW ~ 100 PS und nicht 105.

    Also eben mal Temperaturwerte ausm Motorsteuergerät auslesen: Ansauglufttemperatur, Motortemperatur.
    Und eben auch auf evtl. Fehlereinträge prüfen. Anhand der Lambdalernwerte könnte man dann ggf. auch sehen, falls er beispielsweise Falschluft bekommt durch einen undichten Ansaugschlauch oder rissige Kurbelgehäuseentlüftung.

    Er hat jetzt immer noch Aussetzer oder wie?

    Ist bei dem Fahrzeug irgendwas nachträglich eingebaut worden, wie beispielsweise ein Kaltlaufregler?
     
  9. #8 Unregistriert, 05.06.2011
    Unregistriert

    Unregistriert Gast

    Die Aussetzer kommen nur nachdem der PKW z.B. über Nacht länger stand, also im kalten Zustand vor.

    Teilweise hat man in dem Moment wenn man das Gaspedal betätigt das Gefühl, dass Fahrzeug bremst ab. Nach wenigen km läuft die Beschleunigung dann wieder problemlos.

    Ob ein Kaltlaufregler etc. nachträglich eingebaut wurde, kann ich zu diesem Zeitpunkt nicht sagen. Ich werde den PKW nächste Woche noch einmal vorführen und die angesprochenen möglichen Ursachen überprüfen lassen.
     
  10. #9 Unregistriert, 25.06.2011
    Unregistriert

    Unregistriert Gast

    Aktueller Stand:


    Fehlerspeicher wurde ausgelesen - Fehlercode 537

    Lamdaregelung vor Kat. - Signal fehlerhaft

    Zusatzinfo vom Steuergert zum Fehlercode - oberer Anschlagwert - sporadisch

    DEFEKTE LAMDA - SONDE WURDE ERNEUERT!


    Fazit: Eine erneute Verbesserung der Motorleistung ist deutlich spuerbar.
    Die sporadischen Aussetzter im kalten Zustand kommen, wenn auch nur sehr selten, weiterhin vor.

    Eine erneute Auslesung des Fehlerspeichers wurde von der Werkstatt nicht durchgefuehrt, obwohl als weitere Ursachen im Bericht der Auslesung des Fehlerspeichers Falschluft, Zuendaussetzer und defekte Stellglieder als moegliche Ursachen genannt werden.

    In wie weit kann man davon ausgehen, dass sich die ATU - Werkstatt ohne weitere Aufwandskosten (Werkstattzeit) um das Problem kuemmert?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 fuchs_100, 25.06.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Die werden weitersuchen, wenn du den Auftrag dazu gibst. Im absolut kalten Zustand ist die Lambdaregelung nicht aktiv, also wenn er es quasi in dem Zeitraum hat, dann kann es nichts mit dieser zu tun haben.

    Aber zumindest ein Teilerfolg ist gegeben.

    Wäre jetzt interessant, ob erneut Fehlereinträge vorhanden sind, wovon ich jedoch eher weniger ausgehe. Ich glaube auch eher weniger, dass ATU (ja ich mag ATU nicht) hier weiter was findet. Meine Erfahrung mit denen sagt da einfach was gegenteiliges aus.
     
  13. #11 Unregistriert, 25.06.2011
    Unregistriert

    Unregistriert Gast

    Danke fuchs fuer deine erneute Antwort!

    Ich gehe mal davon aus, dass die Werkstatt "ATU" alle Teile, die auch nur im entferntesten etwas mit dem Problem zu tun haben koennten, erneuern wird. Aber diese FastFoodWerkstatt - Mentalitaet, die in erster Linie auf Provisionsbasis arbeitet, hat mich und mein Fahrzeug bislang nicht weiter gebracht. Kann dir dabei nach meinen aktuellen Erfahrungen nur zustimmen^^

    Aber ich werde kommende Woche eine weitere Auslesung des Fehlerspeicher durchfuehren lassen. Ob diese erneut 19.95 kosten wird bleibt abzuwarten.

    Ich habe diese Werkstatt bereits vor der Erneuerung der Lamdalsonde darauf hingewiesen, dass ich, sollte das Problem nach den Neueinbau nicht behoben sein, weitere Schritte erwarte und zwar ohne zusaetzliche Werkstattkosten. Eine genaue Antwort darauf habe ich nicht wirklich erhalten...

    Die Kosten belaufen sich mitlerweile auf 500 Euro!
     
Thema: Golf3 Motor (Benziner) zieht nicht im kalten Zustand
Besucher kamen mit folgenden Suchen
  1. golf 3 läuft unruhig im kalten zustand

    ,
  2. polo 1.6 75PS zieht nciht im kalten zustand

    ,
  3. golf 3 ruckelt im kalten zustand

    ,
  4. golf 3 zieht nicht richtig,
  5. captur zieht bei kaltem motor nicht durch,
  6. benziner zieht nicht,
  7. golf 3 1.6 75ps zieht im zweiten gang schlecht,
  8. golf 3 ruckeltim kalten Zustand,
  9. golf3 1 6l ruckelt im kalten zustand,
  10. vw 3 ruckelt im kalter zustand,
  11. golf 3 zieht in kaltem zustand schlecht,
  12. polo 6n bockt im kalten zustand,
  13. golf 3 zieht nicht richtig bei kaltem motor,
  14. golf 3 zieht falschluft wie prüfen,
  15. golf 3 aft ruckt im kalten zustand,
  16. golf 3 fehlerspeicher 537,
  17. golf 3 fehlercode 537,
  18. polo 1 6 unruhig im kalten,
  19. passat 35i ziht nicht im kalten,
  20. 90 ps golf 3 stottert im kalten zustand,
  21. 537 oberer anschlag,
  22. auto hat zündaussetzer im kalten zustand,
  23. golf 3 springt im warmen zustand nicht an,
  24. golf 3 nimmt nicht richtig benzin an,
  25. golf 3 geht im kalten zustand im stand aus
Die Seite wird geladen...

Golf3 Motor (Benziner) zieht nicht im kalten Zustand - Ähnliche Themen

  1. Motor aus - brauche Hilfe Golf3-GT-ABS

    Motor aus - brauche Hilfe Golf3-GT-ABS: Gestern fuhr mein Freund die Landstrasse entlang und plötzlich ging der Motor aus. Konnte sich so gerade noch an die Seite retten. NUn ist der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden