Golf I Cabrio springt nicht an

Diskutiere Golf I Cabrio springt nicht an im VW Golf Forum im Bereich Volkswagen Forum; Hab Probleme mit meinem Cabrio. Bj.'91, Daten siehe links. Seit einiger Zeit springt er in kaltem Zustand ganz schlecht an, hat aber nichts mit...

  1. #1 blademaker, 11.10.2004
    blademaker

    blademaker Erfahrener Benutzer

    Dabei seit:
    11.10.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Modell:
    Golf I Cabrio
    KW/PS:
    72 / 98
    Baujahr:
    1991
    MKB/GKB:
    2H / AUG
    Hab Probleme mit meinem Cabrio. Bj.'91, Daten siehe links.

    Seit einiger Zeit springt er in kaltem Zustand ganz schlecht an, hat aber nichts mit der Batterie oder dem Anlasser zu tun, orgeln kann man nämlich ewig. Wenn er dann anspringt ist das auch sofort, also ist nicht so das er z.B. nach 30sec. orgeln kommt. Wenn dann gleich, oder gar nicht. Meist hat es geholfen etwas mit Zündung an stehen zu bleiben und dann nochmal zu probieren. Nur seit heute will er gar nicht mehr.
    Hab neue Zündkerzen drin, neue Vereilerkappe + -Finger und teilweise neue Zündkabel.
    Die sog. Flöte scheint auch noch zu arbeiten (wenn man ans Gehäuse fast spürt man das Vibrieren)

    Hab nun mal das Kabel von der Zündspule zum Verteiler am Verteiler abgezogen und gegen Masse gelegt (ca. 7mm Luftspalt) Wenn man dann den Zündschlüssel umlegt kommt ein kleiner Funke, wenn man dann aber weiter dreht zum Anlassen kommt kein Funke mehr!!! Hab die Zündspule durchgemessen, sie hat ca. 1Ohm ist das normal? Wenn man startet, wieviel Volt sollte dann an der Eingangsseite anliegen? Ich konnte dort nichts messen.

    Hat wer ein Tipp oder den Stromlaufplan oder beides für mich, wäre euch super dankbar.
     
  2. eBay

    Anzeige

    Schau mal hier: Golf I Cabrio springt nicht an. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Martin R, 11.10.2004
    Martin R

    Martin R Erfahrener Benutzer

    Dabei seit:
    13.06.2004
    Beiträge:
    1.245
    Zustimmungen:
    0
    Modell:
    Golf3
    KW/PS:
    90PS
    Baujahr:
    1993
    MKB/GKB:
    ABS / ???
    Gehen denn deine Kontrollen (Lima und Öl) aus wenn du startest und er nicht anspringt?
     
  4. Floez

    Floez Erfahrener Benutzer

    Dabei seit:
    10.05.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Modell:
    Golf III Cabrio
    KW/PS:
    55/75
    Baujahr:
    1994
    MKB/GKB:
    AAM
  5. #4 blademaker, 12.10.2004
    blademaker

    blademaker Erfahrener Benutzer

    Dabei seit:
    11.10.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Modell:
    Golf I Cabrio
    KW/PS:
    72 / 98
    Baujahr:
    1991
    MKB/GKB:
    2H / AUG
    @Martin R

    Tolle Sache, wollte gerade testen was du mich gefragt hast, da ist er natürlich wieder Problemlos angesprungen.

    aber soweit ich mich an gestern erinnern kann, sind die Leuchten nicht ausgegangen beim starten (orgeln).
    Wie muss es denn eigentlich sein? Hab noch nie drauf geachtet, nur jetzt wo er angesprungen ist, sind die Leuchten beim starten kurz ausgegangen, mein ich.


    Das er jetzt wieder angesprungen ist soll nicht die Lösung sein, das Problem tritt ja periodisch auf, sprich ich wäre für weitere Lösungsvorschläge äußerst dankbar
     
  6. #5 blademaker, 13.10.2004
    blademaker

    blademaker Erfahrener Benutzer

    Dabei seit:
    11.10.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Modell:
    Golf I Cabrio
    KW/PS:
    72 / 98
    Baujahr:
    1991
    MKB/GKB:
    2H / AUG
    Ich stelle mal selbst ne Vermutung an,
    es könnte der Magnetschalter sein, dass werde ich gleich mal überprüfen.


    Irgendwie bin ich schon etwas enttäuscht von diesem Forum, tummeln sich hier nur Spritzer und Poser? Ich hab gedacht hier finde ich auch ein paar ordentliche Mechaniker, aber war wohl ein Trugschluss
     
  7. #6 Martin R, 13.10.2004
    Martin R

    Martin R Erfahrener Benutzer

    Dabei seit:
    13.06.2004
    Beiträge:
    1.245
    Zustimmungen:
    0
    Modell:
    Golf3
    KW/PS:
    90PS
    Baujahr:
    1993
    MKB/GKB:
    ABS / ???
    [/quote]

    Meinst du den Magnetschalter vom Anlasser??
    Wenn der defekt ist "orgelt" dein AL aber gar nicht.


    [/quote]

    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]
     
  8. #7 blademaker, 13.10.2004
    blademaker

    blademaker Erfahrener Benutzer

    Dabei seit:
    11.10.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Modell:
    Golf I Cabrio
    KW/PS:
    72 / 98
    Baujahr:
    1991
    MKB/GKB:
    2H / AUG
    Naja das mit dem kein Mechaniker mein ich halt so, das nicht viele hier sind die anscheinend KFZ-Mechaniker oder ähnliches gelernt haben.
    Die meisten Anfragen scheinen doch nur kleine Tuningmaßnahmen zu sein und werden halt aus dem Erfahrungsschatz andere Laien beantwortet.

    Bin ja selber kein KFZ-Mensch, aber halt ein "Bastler" mit technischem Know-How, hab deshalb wahrscheinlich mehr technische Antworten erwartet.

    Also nix für ungut, hatte auch einfach nur nen beschissenen Tag und bin meinem Fehler halt noch nicht weiter auf die Schliche gekommen.

    Außerdem würde ich mich auch über jede Antwort freuen, die mit zur Problemlösung hilft. :w00:

    @Martin R

    Du scheinst schonmal ne ganze Ecke mehr Ahnung zu haben als ich, bist du vielleicht einer der seltenen guten KFZ-Menschen?

    Was hatte die Frage mit dem LIMA und ÖLlämpchen denn für ein Hintergrund?

    Ist ja schonmal gut das es der Magnetschalter nicht sein kann, eine Fehlerquelle eliminiert [​IMG]
     
  9. #8 Uwe Mettmann, 13.10.2004
    Uwe Mettmann

    Uwe Mettmann Benutzer

    Dabei seit:
    08.10.2004
    Beiträge:
    13
    Zustimmungen:
    0
    Modell:
    Audi 80 Avant
    KW/PS:
    98/133
    Baujahr:
    1994
    MKB/GKB:
    NG
    @ blademaker

    Hallo,

    hast Du mal die Zündkabel durchgemessen, die Du nicht getauscht hast (defekte Zündkabel machen sich übrigens häufig als Störungen im Autoradio bemerkbar). Das mittlere Zündkabel hast Du ja schon aus dem Verteiler gezogen und einen Funkentest gemacht. Aber schließe das Kabel doch mal an eine Zündkerze an, deren Gewinde Du mit Masse verbindest. So kann man den Zündfunken besser beurteilen.

    Wenn kein Zündfunken vorhanden ist, kann die Ursache auch der Hallgeber sein (hat Dein Auto einen Hallgeber? Ich kenn Dein Fahrzeug nicht, da ich einen Audi fahre). Wie man den Hallgeber beim Audi testet, habe ich im folgenden Link beschrieben, vielleicht funktioniert es bei Deinem Golf genauso.
    Test des Hallgebers beim Audi 2.3E (NG)

    Wenn der Zündfunke beim obigen Test mit dem Anlassen sehr mickrig ist, kann es auch sein, dass die Zündspule einen Haarriss im Isolator hat. Wenn es draußen feucht ist, schlägt sich die Feuchtigkeit in dem Haarriss nieder, wodurch ein großer Teil der Zündenergie abgeleitet wird. Der Motor springt bei feuchten oder auch kaltem Wetter schlecht oder gar nicht an. Ist es sehr trocken, besteht das Problem nicht. Bei feuchtem Wetter, wenn es noch draußen dunkel ist, kann man manchmal den Haarriss dadurch sehen, dass beim Anlassen ein dünner Funken den Haarriss lang läuft.

    Wenn der Zündfunken beim Anlasstest kräftig ist, kommt wohl auch ein Fehler in der Gemischaufbereitung in Frage.

    Gruß

    Uwe
     
  10. #9 Heckenklescher, 15.10.2004
    Heckenklescher

    Heckenklescher Erfahrener Benutzer

    Dabei seit:
    10.04.2003
    Beiträge:
    27
    Zustimmungen:
    0
    schon mal ans benzinpumpenrelais gedacht?

    hallgeber kanns auch sein.....

    tipp auf eigene gefahr!!:

    wir haben mal auf anraten eines pannenfahrers bei einem golf3 mit defecktem hallgeber mit 24v gestartet....

    aktiviert den hallgeber wieder...

    hat auch tatellos funktioniert...

    der tausch bleibt dir desshalb aber nicht erspart....

    mfg
     
  11. #10 Martin R, 16.10.2004
    Martin R

    Martin R Erfahrener Benutzer

    Dabei seit:
    13.06.2004
    Beiträge:
    1.245
    Zustimmungen:
    0
    Modell:
    Golf3
    KW/PS:
    90PS
    Baujahr:
    1993
    MKB/GKB:
    ABS / ???
    [/quote]

    Wenn beim Starten (Wagen springt nicht an) die Kontrollen für Lima und Öl ausgehen, dann schaltet der Zündanlassschalter beim Starten die Zündung weg - und der Motor springt nicht an.

    Hier mal der Link zu zwei Beiträgen von mir.

    Hallgeber: http://schraub-selbst.de/contenttopic.php?t=6595

    Zündanlassschalter: http://schraub-selbst.de/contenttopic.php?t=6616
     
  12. #11 Martin R, 16.10.2004
    Martin R

    Martin R Erfahrener Benutzer

    Dabei seit:
    13.06.2004
    Beiträge:
    1.245
    Zustimmungen:
    0
    Modell:
    Golf3
    KW/PS:
    90PS
    Baujahr:
    1993
    MKB/GKB:
    ABS / ???
    [/quote]


    *vorSchockvomStuhlfall*

    Dass es den Hallgeber "wieder zum Leben erweckt" kann schon sein.
    Aber der Rest der Elektronik kann dabei sehr leicht Schaden nehmen.

    Wir haben meinen Hallgeber auch schon "repariert".
    Allerdings mit den Funken der Zündspule.
     
  13. #12 Uwe Mettmann, 17.10.2004
    Uwe Mettmann

    Uwe Mettmann Benutzer

    Dabei seit:
    08.10.2004
    Beiträge:
    13
    Zustimmungen:
    0
    Modell:
    Audi 80 Avant
    KW/PS:
    98/133
    Baujahr:
    1994
    MKB/GKB:
    NG
    [/quote]
    Hallo Martin,

    den Trick mit der Spannung von der Zündspule kenne ich auch, aber nur um den Hallgeber kurzfristig zu regenerieren.

    Funktioniert dies auch, um den Hallgeber langfrisig zu reparieren, bzw. wie lange hält die Reparatur. Bei meinem Audi gibt es den Hallgeber nur in Verbindung mit dem Verteiler zu kaufen und dies ist eine teuere Sache. Wenn der Hallgeber sich so reparieren ließe, könnte ich beim nächsten Mal viel Geld sparen.

    Gruß

    Uwe
     
  14. #13 Martin R, 17.10.2004
    Martin R

    Martin R Erfahrener Benutzer

    Dabei seit:
    13.06.2004
    Beiträge:
    1.245
    Zustimmungen:
    0
    Modell:
    Golf3
    KW/PS:
    90PS
    Baujahr:
    1993
    MKB/GKB:
    ABS / ???
    [/quote]


    Schwer zu sagen wie lange das hält.
    Kenne einen Fall in dem es ein Jahr gehalten hat.

    Mir war es aber zu riskant mit einen "reparierten" Hallgeber weiter zu fahren und hab ihn deshalb erneuert. (obwohl der Motor wieder ganz normal lief).
     
  15. #14 Uwe Mettmann, 18.10.2004
    Uwe Mettmann

    Uwe Mettmann Benutzer

    Dabei seit:
    08.10.2004
    Beiträge:
    13
    Zustimmungen:
    0
    Modell:
    Audi 80 Avant
    KW/PS:
    98/133
    Baujahr:
    1994
    MKB/GKB:
    NG
    [/quote]Hallo Martin,

    danke für die Antwort.


    [/quote]Ja, da hast Du recht, mir wäre das auch zu riskant. Auf die Zuverlässigkeit des Autos muss man sich verlassen können. Als bei meinem Audi der Hallgeber kaputt war, ich aber die Ursache noch nicht kannte, ist der Audi etwa alle 14 Tage während der Fahr plötzlich ausgegangen. Nach 5 bis 15 Minuten Wartezeit sprang der Motor problemlos an und lief für die nächsten 2 Wochen. Ein sehr ungutes Gefühl so zu fahren und jederzeit damit rechnen zu müssen, dass man mal wieder liegen bleibt.

    Ich habe dann ein Multimeter ins Auto gepackt und als der Motor mal wieder stehen blieb, den Fehler gesucht.

    Also doch die richtige Entscheidung von mir, einen neuen Hallgeber einzubauen.

    Gruß

    Uwe
     
  16. #15 blademaker, 05.11.2004
    blademaker

    blademaker Erfahrener Benutzer

    Dabei seit:
    11.10.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Modell:
    Golf I Cabrio
    KW/PS:
    72 / 98
    Baujahr:
    1991
    MKB/GKB:
    2H / AUG
    So bin jetzt 2 Wochen ohne Probleme gefahren, gestern bin ich dann liegen geblieben [​IMG] , während der Fahrt ging auf einmal der Motor aus und ließ sich auch nicht mehr starten. Hab dann mit nem Multimeter den Hallgeber durchgemessen, war kein Durchgang, sprich hochohmig >MegaOhm.


    [​IMG] [​IMG] [​IMG]

    Kann man den Hallgeber einzeln tauschen, oder muss man immer gleich den ganzen Verteiler wechseln? Was kostet so ein Hallgeber, bzw. Verteiler mit Hallgeber neu bei VW?
    Wie tausche ich das, ist dort was zu beachten?, muss der Finger wieder in die exakt gleiche Richtung zeigen, etc.?


    [​IMG] [​IMG] [​IMG]
     
  17. #16 Martin R, 06.11.2004
    Martin R

    Martin R Erfahrener Benutzer

    Dabei seit:
    13.06.2004
    Beiträge:
    1.245
    Zustimmungen:
    0
    Modell:
    Golf3
    KW/PS:
    90PS
    Baujahr:
    1993
    MKB/GKB:
    ABS / ???
    [/quote]


    Ein neuer Hallgeber kostet für den Bosch-Verteiler von Bosch ca. 50€.

    Ein neuer Verteiler kostet von VW (incl. Finger und Kappe) ca. 110€.

    Nach dem Wechsel unbedingt den ZZP überprüfen lassen.
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 blademaker, 08.11.2004
    blademaker

    blademaker Erfahrener Benutzer

    Dabei seit:
    11.10.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Modell:
    Golf I Cabrio
    KW/PS:
    72 / 98
    Baujahr:
    1991
    MKB/GKB:
    2H / AUG
    So,

    war eben bei VW, dort wollen sie 157,50€ für den Verteiler komplett, Hallgeber einzeln gibt es angeblich nicht.

    Hab dann beim nächsten Boschdienst angerufen, dort bekomm ich den Hallgeber für 49,90€, muss nur leider noch 30km fahren.

    Hoffentlich war es das dann.

    Wollte heute nochmal den ausführlichen Test machen wie von euch beschrieben, aber da ist die Karre wieder angesprungen, grml [​IMG]
     
  20. #18 blademaker, 19.11.2004
    blademaker

    blademaker Erfahrener Benutzer

    Dabei seit:
    11.10.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Modell:
    Golf I Cabrio
    KW/PS:
    72 / 98
    Baujahr:
    1991
    MKB/GKB:
    2H / AUG
    So, hatte einen Hallgeber bei Bosch geholt und zu nem Bekannten (KFZ-Meister) gebracht, da ich mich wegen dem ZZP selber doch nicht dran trauen wollte und man ja den Verteiler für den Wechsel komplett zerlegen muss.

    Dann die tolle Überraschung, die von Bosch haben mir den falschen Hallgeber verkauft, Verteiler war natürlich schon zerlegt, also dort angerufen und gefragt ob sie mir den richtigen besorgen können. Die goile Antwort, neehh für meinen Verteiler gibt es den Hallgeber nicht einzeln.

    Zum Glück hat der Meister noch nen anderen neuen Verteiler, mit dem bei mir passenden Hallgeber da gehabt, (nach kurzer Suche im Schrank gefunden), also hat er mir zuliebe diesen zerlegt und nur den Hallgeber veräußert. Fand ich sehr nett, denn nun kann er mit den restlichen Teilen ja nicht mehr viel anfangen.

    So nu läuft er wieder, hoffentlich lag es auch daran, falls nicht, soll ich noch den Zündgeber (diesen dicken Chip am Steuergerät) wechseln.

    Morgen noch den ZZP genau einstellen lassen und dann kommt mein Schätzchen erstmal ins Winterquartier [​IMG]
     
Thema: Golf I Cabrio springt nicht an
Besucher kamen mit folgenden Suchen
  1. Golf 1 Cabrio springt nicht an

    ,
  2. golf 1 cabrio kein zündfunke

    ,
  3. Golf 1 Cabrio springt schlecht an

    ,
  4. golf 1 cabrio springt nicht mehr an,
  5. golf 1 cabrio 2h springt warm schlecht an,
  6. golf cabrio springt schlecht an,
  7. golf 1 startet manchmal nicht,
  8. http://www.pkw-forum.de/9885-golf-i-cabrio-springt.html,
  9. bei zündung kommt ein funke beim 2e golf 3,
  10. golf 1 cabrio 2h ausgegangen springt nicht mehr an,
  11. 2h Motor kein Zündfunke,
  12. golf 1 1.8 kein zündfunke,
  13. 1er golf cabrio springt nicht an,
  14. golf 1 cabrio startet nicht kein zündfunke,
  15. golf 1 cabrio 2h motor springt nicht an,
  16. golf 1 cabrio 1 8 springt schwer an,
  17. golf cabrio 91 springt nicht an,
  18. golf cabrio zündung prüfen hallgeber 2h,
  19. golf 1 cabrio springt an und geht wieder aus,
  20. kein zündfunke golf 1,
  21. zündung golf 1 cabrio defekt,
  22. golf 1 cabrio bekommt kein zündfunken,
  23. golf 1 keine zündung,
  24. Golf 1 cabrio bekommt kein funke,
  25. golf 1cabrio kein zündfunke
Die Seite wird geladen...

Golf I Cabrio springt nicht an - Ähnliche Themen

  1. Video: Inspektion an einem Golf 4 Cabrio

    Video: Inspektion an einem Golf 4 Cabrio: Hallo. das Video gibt eine Anleitung zur Durchführung einer großen Inspektion an einem Golf 4 Cabrio: Viel Spaß, Jürgen
  2. Golf 3 Cabrio Lichtschalter rote Beleuchtung

    Golf 3 Cabrio Lichtschalter rote Beleuchtung: Hey Leute, ich würde gerne an meinem Golf Cabrio die Innenraumbeleuchtung Lichtschalter etc. auf rot umändern. Kann mir da einer helfen? LG Vanessa:)
  3. Golf 3 GTI Cabrio springt nicht richtig an

    Golf 3 GTI Cabrio springt nicht richtig an: Hi, mein Cabrio Golf 3 MKB 2E hat probleme beim anspringen. Manchmal springt er sofort an und alles funktioniert ohne Probleme und ein anderes...
  4. Golf 3 TDI Cabrio springt nicht mehr an!

    Golf 3 TDI Cabrio springt nicht mehr an!: Hallo Leutz. mein Cabro steht seit November in der Garage, was ja an sich kein Fehler ist. Leider springt es jetzt nicht mehr an! Golf Cabrio...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden