Golf 3 Vr6 geht nicht mehr an

Diskutiere Golf 3 Vr6 geht nicht mehr an im VW Golf 3 (1H) Forum im Bereich VW Golf; Hi leutz hab eure seite hier durch zufall entdeckt und wollte gleich mal was posten.Also ich fahr ich nen Golf 3 vr6 baujahr 92 mit 174ps.So habe...

  1. #1 GolfVr6Heizer, 15.04.2005
    GolfVr6Heizer

    GolfVr6Heizer Erfahrener Benutzer

    Dabei seit:
    26.03.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Modell:
    Golf III Vr6
    KW/PS:
    128/174
    Baujahr:
    1992
    MKB/GKB:
    AAA
    Hi leutz hab eure seite hier durch zufall entdeckt und wollte gleich mal was posten.Also ich fahr ich nen Golf 3 vr6 baujahr 92 mit 174ps.So habe folgendes problem das auto geht mal ohne probleme an lässt sich schon starten und manchmal geht der nicht an da kann man machen was man will.Ich muss ihn jetzt wohl nen halben tag stehen lassen und dann wird er wieder angehen.Was kann das sein?? habe schon ein frischen ölwechsel gemacht und die steuerkette rasselt auch nicht.ich find das ganz schon beschi.... [​IMG] Vielleicht weis ja einer von euch rat.
    mfg manuel
     
  2. eBay

    Anzeige

    Schau mal hier: Golf 3 Vr6 geht nicht mehr an. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cAmpA!N.rU, 15.04.2005
    cAmpA!N.rU

    cAmpA!N.rU Erfahrener Benutzer

    Dabei seit:
    04.11.2004
    Beiträge:
    719
    Zustimmungen:
    0
    Modell:
    Golf 3 CL
    KW/PS:
    55/75
    Baujahr:
    94
    MKB/GKB:
    k.A
    hmmm...könnte an vielen Sachen liegen!

    hatte mal so ein ähnliches Problem! Da lag es aber am Anlasser. Habe aber einen g3 CL.

    Hast du dir mal die Zündkerzen angeschaut? Mal den Fehlerspeicher angeschaut? Hast du irgendwas am Wagen gemacht außer Ölwechsel?



    cYa
     
  4. Cargon

    Cargon Erfahrener Benutzer

    Dabei seit:
    04.01.2005
    Beiträge:
    159
    Zustimmungen:
    0
    Modell:
    Golf II 1.3
    KW/PS:
    40/55
    Baujahr:
    1992
    MKB/GKB:
    NZ
    was heisstd enn er geht nciht an?
    drehtd er anlasser denn durch?
    also versucht der wagen quasi anzuspringen? (stottern o.ä.)
    oder sagt der wagen gar nix?
    oder klickt es nur einmal kurz?
     
  5. #4 GolfVr6Heizer, 15.04.2005
    GolfVr6Heizer

    GolfVr6Heizer Erfahrener Benutzer

    Dabei seit:
    26.03.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Modell:
    Golf III Vr6
    KW/PS:
    128/174
    Baujahr:
    1992
    MKB/GKB:
    AAA
    Also er versucht quasi anzuspringen aber kommt nix so wie als wenn zb. kein sprit drinne wäre.ist echt komisch.heut morgen hatte er das selbe da ging er an und direkt wieder aus und dann nach 2 mal starten ging er dann an und konnte losfahren hatte zwar am anfang mächtige drehzahlschwankungen aber ging dann.also echt komisch.hatte nur ölwechsel mit filter machen lassen.was denkt ihr jetzt??
     
  6. Cargon

    Cargon Erfahrener Benutzer

    Dabei seit:
    04.01.2005
    Beiträge:
    159
    Zustimmungen:
    0
    Modell:
    Golf II 1.3
    KW/PS:
    40/55
    Baujahr:
    1992
    MKB/GKB:
    NZ
    ok, gute und schlechte nachricht
    gute: der anlasser ist es nciht
    schlechte: da gibt es alles mögliche was da sein kann, das lässt sich per ferndiagnose nicht so einfach sagen

    geht die drehzahl bei den schwankungen denn eher hoch, oder geht sie in den keller? oder beides?
     
  7. #6 GolfVr6Heizer, 15.04.2005
    GolfVr6Heizer

    GolfVr6Heizer Erfahrener Benutzer

    Dabei seit:
    26.03.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Modell:
    Golf III Vr6
    KW/PS:
    128/174
    Baujahr:
    1992
    MKB/GKB:
    AAA
    Also heut morgen wo ich angemacht habe ging der hoch auf 1600 und dann wieder direkt auf 0 ohne anzuhalten.also direkt in keller. or ca 2 wochen hatte ich enorme schwankungen im stand da hab ich den leerlauf stabi mal ausgebaut und gereinigt dann war wieder gut.An dem motor sind noch nicht mal irgendwelche veränderungen gemacht wie chip oder offener lufti nicht dergleichen und trotzdem isser nur am mukken. [​IMG]
     
  8. Cr4sh

    Cr4sh Erfahrener Benutzer

    Dabei seit:
    04.12.2003
    Beiträge:
    274
    Zustimmungen:
    0
    Modell:
    Golf III VR6
    KW/PS:
    128/174
    Baujahr:
    1995
    MKB/GKB:
    AAA/ ??
    hmm er will aber kommt nicht...hmm wie lange hast du schon deine ölpumpe drin?

    ölpumpe dürfte einer der größten ausfall quellen sein vom vr6 vor bj 97 habe ich in letzter zeit so die erfahrung gemacht.
     
  9. #8 GolfVr6Heizer, 15.04.2005
    GolfVr6Heizer

    GolfVr6Heizer Erfahrener Benutzer

    Dabei seit:
    26.03.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Modell:
    Golf III Vr6
    KW/PS:
    128/174
    Baujahr:
    1992
    MKB/GKB:
    AAA
    Des ist noch die erste ölpumpe.Hmm dann wird es wohl zeit.Das heisst wenn pumpe nix pumpt [​IMG] geht der motor nicht an?aber wieso das klär mich mal auf. [​IMG]
     
  10. Cargon

    Cargon Erfahrener Benutzer

    Dabei seit:
    04.01.2005
    Beiträge:
    159
    Zustimmungen:
    0
    Modell:
    Golf II 1.3
    KW/PS:
    40/55
    Baujahr:
    1992
    MKB/GKB:
    NZ
    das würd mich auch mal interessieren.

    aber so sachen wie nebenluft kann man jetzt eigentlich ausschliessen, weil dabei die drehzahl normalerweise nur in den keller geht, versopfte einspritzdüsen auch

    naja, was es genau ist weisst du nicht, aber du weissts chon mal was es sehr wahrscheinlich nicht ist...iss doch auch was
    tut mir leid das ich dir da nicht weiterhelfen kann
     
  11. #10 Mickey0123, 16.04.2005
    Mickey0123

    Mickey0123 Erfahrener Benutzer

    Dabei seit:
    12.12.2004
    Beiträge:
    786
    Zustimmungen:
    0
    Modell:
    Golf III GT
    KW/PS:
    90
    Baujahr:
    1993
    MKB/GKB:
    ABS
    hi...

    lass deinen fehlerspeicher mal abfragen...der kann dir bestimmt helfen....damit du wenigstens weißt, wo du suchen mußt....was ist mit dem luftmegenmesser? ist er angeklemmt? hast du ein 30er(steht auf dem deckel drauf) relais in deinem sicherungskasten? wenn ja,öffnen und auf kalte lötstellen kontrollieren...was fehlt dem kleinen denn? erzeugen die zündspulen einen funken? sind die kerzen nass dann? oder trocken? hörst du beim einschalten der zündung die kraftstoffpumpe?kommt an den leitungen am motor kraftstoff an?sind sämtliche sicherungen i.o?


    gruß mickey
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Cr4sh

    Cr4sh Erfahrener Benutzer

    Dabei seit:
    04.12.2003
    Beiträge:
    274
    Zustimmungen:
    0
    Modell:
    Golf III VR6
    KW/PS:
    128/174
    Baujahr:
    1995
    MKB/GKB:
    AAA/ ??
    bei den ölpumpe des VR ist es meistens nicht so das sie nicht pumpt sondenr as Ventil kaputt ist, dadruch können mehr als 17Bar im kalten zustand durchgehauen werden ,passiert meist wenn man über 3000U/min kommt,dann geht er auch und man muss ewig rüteln...durch diese hohe Bar anzahl dehnen sich die Ketten und springen irgendwann über,dadruch schließen ventile auch nicht mehr richtig usw. ketten reaktion eben..
     
  14. #12 GolfVr6Heizer, 16.04.2005
    GolfVr6Heizer

    GolfVr6Heizer Erfahrener Benutzer

    Dabei seit:
    26.03.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Modell:
    Golf III Vr6
    KW/PS:
    128/174
    Baujahr:
    1992
    MKB/GKB:
    AAA
    So heute hat ich mal zeit um nachzugucken und mich ein bisschen mit dem motor zu beschäftigen aslo hab alle stecker überprüft usw alles fest.so hab dann geschaut ob es ein zündfunke gibt und siehe da nix mit funke.also hab ich mir dann mal die zündspule angeschaut.da war auch kein funken.also hab ich mal bissel geguckt und ein bisschen im net gelesen.an der spule ist eine schwarze klappe wenn man die aufamcht sieht man zwei schrauben diese hab ich mit einem schraubenzieher überbruckt und sieh da motor läuft.was ein glück [​IMG] werde mir die tage dann eine neue holen.
    mfg manu und danke für die antworten
     
Thema: Golf 3 Vr6 geht nicht mehr an
Besucher kamen mit folgenden Suchen
  1. golf 3 vr6 startet nicht

    ,
  2. vr6 startet nicht

    ,
  3. Golf 3 VR6 Benzinpumpe läuft nicht

    ,
  4. vr6 geht nicht mehr an,
  5. Golf 3 Vr6 Startet nicht mehr,
  6. Vr6 benzinpumpe startet nicht,
  7. golf 3 vr6 startprobleme,
  8. vr6 kraftstoffpumpe läuft nicht,
  9. vr6 ölwechsel und dann läuft nicht mehr?,
  10. vr6 anlasser klackt,
  11. vr6 läuft nicht an,
  12. golf 3 vr6 geht nicht mehr an,
  13. vr6 benzinpumpe läuft nicht,
  14. vento vr6 kein zündfunke und kein sprit,
  15. golf 3 vr6 startet nicht kraftstoffpumpenrelais klackert,
  16. golf 3 startet nicht,
  17. vr6 kraftstoffpumpe geht nicht ,
  18. golf 3 geht nicht mehr an,
  19. f,
  20. golf 3 vr6 geht aus und bezinpumpe läuft nicht,
  21. vr6 kein zündfunke kein sprit,
  22. golf 3 vr6 geht an und gleich aus,
  23. benzinpumpe vw vento läuft pumpt aber nicht,
  24. ein funke beim zündung einschalten vr6,
  25. passat vr6 geht aus kein Zündfunken
Die Seite wird geladen...

Golf 3 Vr6 geht nicht mehr an - Ähnliche Themen

  1. Golf Plus - Scheibenwischer vorne links geht nicht ganz nach links rüber

    Golf Plus - Scheibenwischer vorne links geht nicht ganz nach links rüber: Hallo, ich habe da ein Problem. Bei meinem Golf Plus (7 Jahre alt) geht der linke Frontscheibenwischer nicht mehr bis zur senkrechten Stellung...
  2. Golf 3 Variant BJ 1996 90 Ps Automatick.Elektrik Fenster Geht nicht Auf

    Golf 3 Variant BJ 1996 90 Ps Automatick.Elektrik Fenster Geht nicht Auf: Golf 3 Variant BJ 1996 90 Ps Automatick.Elektrik Fenster Geht nicht Auf. Und mach kein klick bei Knöpft Drücken. Aber mach Klick wen nach oben...
  3. Golf 3 Cabrio während der Fahrt ausgegangen , geht nicht mehr an

    Golf 3 Cabrio während der Fahrt ausgegangen , geht nicht mehr an: :unsure:Hallo Golf Experten, bin mit meinem Golf 3 Cabrio Bj. 1996 normal gefahren. Dann ging er während der Beschleunigung aus und lässt sich...
  4. Golf 4, 1,4 l, 75 PS, 16V

    Golf 4, 1,4 l, 75 PS, 16V: Mein Golf Variant mit 75 PS , Bj. 10/99 geht einfach aus , auch während der Fahrt. Nach mehrmaligen Versuchen springt er wieder an, geht aus....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden