FSE koppelt nicht mehr über Bluetooth

Diskutiere FSE koppelt nicht mehr über Bluetooth im VW Passat 3C Forum im Bereich VW Passat; Hallo zusammen, ich habe aktuell ein Problem und würde mich über Hilfe sehr freuen. Ich habe einen VW Passat Erstzulassung 03/2007 (Radio ist...

  1. Juris

    Juris Neuer Benutzer

    Dabei seit:
    07.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe aktuell ein Problem und würde mich über Hilfe sehr freuen.

    Ich habe einen VW Passat Erstzulassung 03/2007 (Radio ist übrigens ein RCD300). Dieser ist ausgestattet mit einer Freisprecheinrichtung. Diese betreibe ich mit einer Orignial Ladeschale für ein Sony Ericcon K800i.
    Bisher hat das Koppeln über Bluetooth auch immer gut funktioniert. Doch seit ca. 2 Wochen macht das Bluetooth vom Wagen scheinbar keine anstalten mehr sich mit dem Handy zu verbinden.

    Folgende Dinge habe ich bisher durchgeführt:

    1. Ich habe versucht mit dem Handy eine "neue" FSE zu finden. Das Handy sagt, dass sich keine FSE in der nähe befindet.
    2. Ich habe die Ladeschale rausgenommen und kontrolliert, ob diese funktioniert. Wenn ich die Ladeschale reinklicke Leuchten auf jedenfall die Informations und Werkstatt-Tasten
    3. Ich bin wie in der Anleitung des Autos beschrieben die einzelnen Schritte zum Koppeln nacheinander durchgegangen.
    - Telefon einschalten
    - Bluetooth aktivieren
    - Handy in Ladeschale
    - Erst dann Zündung an und innerhalb von 5 Sekunden erst die Info dann die Werkstatt-Taste drücken.

    NIX.

    Es tut sich einfach nichts. Bluetooth scheint Auto-Seitig ausgeschaltet zu sein. Es gibt kein Piep zum verbinden und kein Mööööp beim nicht verbinden oder entkoppeln. Gar nichts.

    Bin mit meinem Latein am Ende.

    Wer kann mir helfen?

    Gruß
    Juris
     
  2. eBay

    Anzeige

  3. #2 fuchs_100, 08.11.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.957
    Zustimmungen:
    26
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Aber das Handy war mit dem Fahrzeug schon mal gekoppelt also die Kompatibilität sollte gegen sein?

    Achte mal darauf, das Handy bereits soweit vorzubereiten und dann eine neue Kopplung sofort nach dem Einschalten der Zündung starten (zur Not Zündung vorher ein paar Minuten ausgeschaltet lassen). Du musst es dazu nicht in die Ladeschale einlegen! Das macht keinen Unterschied ob eingelegt oder nicht. Wenns nicht klappt, wieder melden.
     
  4. Juris

    Juris Neuer Benutzer

    Dabei seit:
    07.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Fuchs,

    das Handy hat 1,5 Jahre ohne Probleme an der FSE funktioniert. Und Handy-Seitig schein auch wie gesagt alles in Ordnung zu sein.
    Das Auto-Bluetooth scheint nicht mehr zu funktionieren und ich möchte gerne wissen, wie man das Testen und ggf. wieder anstellen kann (wenn sich das irgendwie abgeschaltet hat).

    Ich habe alle Möglichkeiten durch und nichts funktioniert. Von Zündung starten und die beiden Tasten an der Handyhalterung in jeglicher Reihenfolge drücken über Zündung an und schnell das Handy nach FSE suchen lassen über Handy erst hinterher (nach Zündung) an einschalten über Handy aus ladeschale raus, in Ladeschale rein....auch immer einige Minuten gewartet.
    Es tut sich nix. Kein Mucks.
    :-(
     
  5. #4 fuchs_100, 08.11.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.957
    Zustimmungen:
    26
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Da das Bluetooth-Modul bei deiner Variante normal in der Ladeschale befindet, so könnte auch die Schale defekt sein. Da die Beleuchtung funktioniert, gehe ich davon aus, dass die Stromversorgung des Steuergerätes in Ordnung ist. Wenn du eine andere Ladeschale (egal für welches Telefon) hast, dann könntest du es mal damit testen. Ansonsten wäre der nächste Schritt zu schauen, ob das Steuergerät mittels Diagnosegerät angesprochen werden kann und ob Fehlereinträge vorhanden sind. Sollte hier nichts auffälliges sein, so sollte man sich ggf. noch die Messwerte des Steuergerätes ansehen, sofern dort was passendes ersichtlich ist.
     
  6. Juris

    Juris Neuer Benutzer

    Dabei seit:
    07.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Jap, habe ich mir fast gedacht. Eine weitere Ladeschale liegt leider nicht vor. Auch nicht im näheren Bekanntenkreis. Das habe ich schon abgegrast. Dann muss ich wohl oder übel in die Werkstatt für einen Test und eine Diagnose.....leider. :-(
     
Thema: FSE koppelt nicht mehr über Bluetooth
Besucher kamen mit folgenden Suchen
  1. vw passat 3c bluetooth aktivieren

    ,
  2. vw passat bluetooth aktivieren

    ,
  3. passat bluetooth aktivieren funktioniert nicht

    ,
  4. passat 3c bluetooth aktivieren,
  5. vw bluetooth koppeln geht nicht mehr,
  6. bluetooth modul passat 3c ausbauen,
  7. audi a 4 bluetooth geht nicht mehr,
  8. vw passat 3c Bluetooth funktioniert nicht,
  9. freisprecheinrichtung passat 3c bluetooth,
  10. vw fse bluetooth lässt sich nicht aktivieren,
  11. vw passat bluetooth koppeln defekt,
  12. vw passat handy koppeln,
  13. bluetooth schale vw passat 3c aktivieren,
  14. Passat 5c Bluetooth koppeln ohne passendes handy,
  15. VW CC Passat 2011 Blueton einstellen,
  16. passat 3c bluetooth,
  17. vw passat bluetooth funktioniert nicht mehr,
  18. passat b7 bluetooth funktioniert nicht,
  19. vw passat 2014 telefon schnittstelle funktioniert nicht,
  20. bluetooth vw defekt,
  21. auto bluetooth modul defekt test,
  22. Audi TT RSN E bluetooth geht nicht mehr,
  23. bluetooth modul passat ausbauen,
  24. vw freisprecheinrichtung defekt,
  25. freisprecheinrichtung audi funktioniert nicht
Die Seite wird geladen...

FSE koppelt nicht mehr über Bluetooth - Ähnliche Themen

  1. Kombi-Instrument dunkel und springt nicht mehr an

    Kombi-Instrument dunkel und springt nicht mehr an: Hallo zusammen, benötige dringend Eure Unterstützung. Unser Fox ( EZ 07.2007/ 1.2 Benziner mit 54 PS, Motorcode BMD) )ist am Samstag urplötzlich...
  2. New Beetle Cabrio Verdeck Bj. 2006 schließt nicht mehr

    New Beetle Cabrio Verdeck Bj. 2006 schließt nicht mehr: Hallo Zusammen, bin neu hier. Habe das Forum durchsucht aber keine Hinweis auf mein Problem gefunden. Bei meinem New Beetle Cabrio ist das...
  3. A7 Anhängerkupplung rastet nicht mehr ein

    A7 Anhängerkupplung rastet nicht mehr ein: Guten Morgen, Um meine Anhängerkupplung auszuklappen, ziehe im den Knopf mit dem Seil und die sie Schwenk raus. Ich will sie einrasten, aber es...
  4. Trittin koppelt Diesel-Förderung an zwei Rußfilter-Stufen

    Trittin koppelt Diesel-Förderung an zwei Rußfilter-Stufen: Trittin koppelt Diesel-Förderung an zwei Rußfilter-Stufen Warum hat noch keine Zeitschrift einen Langzeittest mit den wartungsfreien...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden