Fahrzeug springt nicht an....

Diskutiere Fahrzeug springt nicht an.... im VW Golf 3 (1H) Forum im Bereich VW Golf; Hallo Leute, ich brauch dringend Rat für meinen Golf 3 /1,8 90 Ps. Leider springt dieser nimmer an. Batterie ist voll, er zieht auch durch und...

  1. #1 Unregistriert, 03.01.2011
    Unregistriert

    Unregistriert Gast

    Hallo Leute,
    ich brauch dringend Rat für meinen Golf 3 /1,8 90 Ps.
    Leider springt dieser nimmer an. Batterie ist voll, er zieht auch durch und jedesmal nachdem ich den Zündschlüssel wieder zurückdrehe, klinkts als wollte er anspringen, was er aber nicht tut. Danach blinkt die Öl-Kontrollampe.
    Zündkerzen sind ok,Verteilerkappe,Zündkabel und Zündfinger neu. Ne Zeit lang sprang er so nach dem dritten bis fünften mal an und wenn der Motor warm war auch wieder nach ein bis zwei std. Standzeit.
    Nun will er seit dem letzten Einsatz nicht mehr. Was kann ich tun und was wisst ihr drüber??? Bitte dringend um Unterstützung.

    Lg René
     
  2. eBay

    Anzeige

    Schau mal hier: Fahrzeug springt nicht an..... Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuchs_100, 03.01.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Fehlt ihm der Kraftstoff oder der Funke?
     
  4. #3 Quark12, 03.01.2011
    Quark12

    Quark12 Gast

    Das gleiche Problem hatte ich auch mal. Leider kann ich dir nicht mit einer Lösung dienen das das Problem von allein aufgehört hat. Klingt komisch, is aber so.
     
  5. #4 Unregistriert, 03.01.2011
    Unregistriert

    Unregistriert Gast

    Also Sprit bekommt er, zumindest tut die Benzinpumpe und die Einpritzdüse ebenfalls.Ich dachte erst es liegt an den Temperaturen,da es wohl laut Beschreibung bei unter 15 Grad Außentemperatur vorkommen kann, dass, das Kaltstartventil nicht funktioniert.Aber so ein Teil kann ich nicht mal in meinem Golf finden.... bin also ratlos und in VW-Werkstätten wollen sie ja schon für ne Auskunft Geld haben...
     
  6. #5 fuchs_100, 03.01.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Dann gehen wir mal davon aus, dass es ihm am Funken mangelt. Mögliche Ursachen wären: Zündspule (die gehen aber meist während der Fahrt und eher bei höheren Temperaturen kaputt oder was noch möglich wäre ist ein defekter Hallgeber. Steuerzeiten stimmen?
     
  7. #6 Unregistriert, 03.01.2011
    Unregistriert

    Unregistriert Gast

    Also Hallgeber würde ich ausschließen,denn da gibts ja nur: ,,geht oder geht nicht''.Da er aber schon Tage vorher schlecht aber dennoch ansprang und auch so tut als ob er will, wenn ich den Zündschlüssel wieder in Nullstellung bringe, denke ich es ist ein reines Zündproblem, nur welches eben und warum leuchtet nach dem Fehlstart die Öl-Kontrolleuchte bzw. blinkt. Das sollte sie ja laut Beschreibung nur tun, wenn der Öldruckschalter defekt ist, der ja wiederum aber nicht fürs Anspringen verantwortlich ist...oh was für ein Schachtelsatz...lach...Sorry aber Technik lässt sich gar nicht immer so gut beschreiben....
     
  8. #7 fuchs_100, 03.01.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Das ist normal, dass die Öldruckkontrolle aufleuchtet, nachdem ein (möglicherweise auch längerer) Startversuch erfolglos war, denn er registriert wohl bereits ein Drehzahlsignal, der Öldruck ist aber zu gering bzw. sackt gleich wieder ab.

    Hallgeber sterben meiste nicht sofort schlagartig ab, sondern spinnen erstmal ne Zeit rum. Also er springt einmal an, dann wieder nicht, dann wieder schon etc. Der liese sich normal aber auch prüfen, indem man den Anlasser für etwa 5 Sekunden betätigt (er springt ja nicht an) und anschließend ohne dazwischen die Zündung auszuschalten, den Fehlerspeicher ausließt. Dort sollte dann der Hallgeber nicht abgelegt sein. Ließt man ihn ohne vorherigen Startversuch aus, so ist er definitiv abgelegt.

    Dann prüf doch mal schnell, ob die Steuerzeiten passen. Ist ja bei dem kein großer Akt.
     
  9. #8 Unregistriert, 03.01.2011
    Unregistriert

    Unregistriert Gast

    Ich hatte über den Hallgeber was anderes gelesen und gehört,aber danke für den Tip.Ich hoffe nicht dass es an dem liegt.Gerade las ich noch in anderen Foren, es könne an der Zündspule liegen,die wären wohl beim 3er Golf recht anfällig.Wie prüfe ich auf die Schnelle dieses Zünd-Dingsbums was du da beschreibst? Hab leider keine Messgereäte vor Ort, gehts auch auf mechanischem Wege?
     
  10. #9 fuchs_100, 03.01.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja schrieb ich ja oben schon, dass es an der Zündspule liegen kann. Welches Zünd-Dings meinst du? Meinst du die Zündspule?
     
  11. #10 Unregistriert, 04.01.2011
    Unregistriert

    Unregistriert Gast

    Ich meinte das Prüfen der Steuerzeiten, wie man das am besten und schnellsten und auch ohne große Messgeräte durchführen kann. Ja die Zündspule hattest auch erwähnt,stimmt. Aber dann dürfte doch gar kein Zündfunke mehr kommen wenn diese nix mehr tut, oder?
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 fuchs_100, 04.01.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja richtig, wenn sie hin ist, geht nix mehr. Aber du sagst ja, er hat keinen Funken.

    Bezüglich der Steuerzeiten halt mal schnell auf OT drehen und dann schauen ob die Steuermarkierungen fluchten. Schwungrad zur Getriebeglocke, sowie Nockenwelle (der dürfte vorne eine Markierung, sowie eine Gegenmarkierung haben) und dann ganz wichtig noch die Zwischenwelle vom Verteiler, dass der eben auch zur Kerbe hin mittig steht.
     
  14. #12 Unregistriert, 24.01.2011
    Unregistriert

    Unregistriert Gast

    Hallo...

    ich habe exakt das gleiche Fahrzeug und hatte das genau gleiche Problem...
    ich denke es ist wie bei mir die Zündspule...kannst du in Ebay günstig ersteigern...hab insgesamt
    13 Euro bezahlt und der Einbau geht in ca. 3 min....einen Stecker runter, 4 Schrauben auf und das gleiche dann
    wieder rückwärts....mit dem neuen, bzw. gebrauchte Zündspule!
     
Thema: Fahrzeug springt nicht an....
Besucher kamen mit folgenden Suchen
  1. passat 3c springt nicht an

    ,
  2. passat 3c springt schlecht an

    ,
  3. wie prüfe ich eine zündspule

    ,
  4. golf 3 springt nicht an,
  5. vw passat 3c springt nicht an,
  6. golf 5 springt nicht an,
  7. golf 3 1 8 springt nicht an,
  8. vw passat motor springt nicht an,
  9. audi a3 springt nicht an,
  10. f,
  11. passat 3c tdi springt nicht an,
  12. golf 5 springt nicht mehr an,
  13. audi a3 tdi motor springt nicht an,
  14. golf 5 1.9 tdi springt nicht an,
  15. http://www.pkw-forum.de/30202-fahrzeug-springt.html,
  16. 3er golf springt nicht an,
  17. vw passat 3c springt nicht wieder an,
  18. audi a3 8l springt nicht an,
  19. auto springt nicht an öldruck,
  20. golf 3 springt nicht an batterie voll,
  21. vw passat motor springt nicht,
  22. golf 5 warum springt er nicht an?,
  23. passat 35i zündspule wir heiss,
  24. auto zieht durch aber springt nicht an,
  25. vw passat zuendspule heiss 35i
Die Seite wird geladen...

Fahrzeug springt nicht an.... - Ähnliche Themen

  1. Eberspächer D5WS wie testen ohne Fahrzeug

    Eberspächer D5WS wie testen ohne Fahrzeug: Guten Tag liebes Forum, ich komme mal mit einer Bitte zu euch. Ich habe mir eine Eberspächer D5WS gekauft. Diese wollte ich zum Probelauf einmal...
  2. Abgas geruch im Fahrzeug

    Abgas geruch im Fahrzeug: Hallo Fuchs. Bei meinem Audi gibt es wie du in deinem Post vom 20.09.10 abgefragt hast folgende Symptome.Abgasgeruch bei Kaltstart der ab ca 60...
  3. Fahrzeug-Diagnose und Wartung

    Fahrzeug-Diagnose und Wartung: Gibt es eine qualitativ und preislich empfehlenswerte Diagnose- und Wartungslösung (VCDS o.Ä.), die wesentliche Selbsthilfen wie Standheizung...
  4. Chemische Gerüche außerhalb vom Fahrzeug

    Chemische Gerüche außerhalb vom Fahrzeug: Hallo Audifreunde...ich habe da ein kleines Problem was mich so langsam anfängt zu nerven... also wenn nach längerer Fahrt der Motor auf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden