Eigenartiges Problem bei meinen Automatik Getriebe

Diskutiere Eigenartiges Problem bei meinen Automatik Getriebe im VW Golf 5 (1K) Forum im Bereich VW Golf; Hallo Leute, Bin Neu hier und Google seid Tagen ohne eine antwort, hoffe jemand kann mir helfen. Fahre einen Vw Golf 5 2004 Baujahr 1.6 L...

  1. #1 Golf292, 03.03.2020
    Golf292

    Golf292 Gast

    Hallo Leute,

    Bin Neu hier und Google seid Tagen ohne eine antwort, hoffe jemand kann mir helfen.



    Fahre einen Vw Golf 5 2004 Baujahr 1.6 L Automatik 180Tkm

    Zum Problem:



    Wenn ich morgens in meinen Golf steige und die Zünsüng anmache, springt im Display die Ganganzeige P auf R Sporadisch.(Wahlhebel ist jedoch auf P, wenn im Display R anezeigt wird leuchtet auch hinten die Rückwertslampe.

    Wagen springt normal an und fährt sich auch ganz normal.

    Auf D,N,S spingt nichts im Display hin und her, nur bei P.



    Sobald der Golf Betriebstemperatur erreicht hat, fährt er erstmal normal, bis ich kurz auf P gehe.

    Nun komm ich mit dem Wahlhebel nicht weiter egal welcher Gang. Im Display leuchten alle Gänge(Notlauf).

    Es bringt auch nichts wenn ich den Motor an / aus mache.

    Wenn nur die Zündung anmache kann ich den Wahlhebel bewegen.Auf N starten dann auch bewegen auf D und fahren.

    Jedoch mit sehr Ruckartigen schaltgängen und komischen(Fließendem Wasser Geräuschen).



    Adac hat den Fehlerspeicher ausgelesen.

    Das wären die Fehler :

    300 - GetriebeÖl Temperatursensor

    1314- Motorsteuergerät

    1681 und 1682- Raddrehzalsingal ABS HL und HR

    18253- Lenksäulensteuergerät

    Laut ADAC Motorsteuergerät wegen den Abs sensoren als fehler.



    290- Drehzahlsensor HL

    287- Raddrehzahlsensor HR n.i.O

    1314- Motorsteuergerät





    Hat jemand gleiche Erfahrungen oder jemand der mir weiterhelfen kann?



    Lg danke
     
  2. eBay

    Anzeige

Thema:

Eigenartiges Problem bei meinen Automatik Getriebe

Die Seite wird geladen...

Eigenartiges Problem bei meinen Automatik Getriebe - Ähnliche Themen

  1. audi a8 4.2 quattro benz motor problem

    audi a8 4.2 quattro benz motor problem: hab bei mein audi a8 4.2 quattro benz.ein problem motor startet normal nach 1 min tut sich selber abschaltet bitte kann mir wer was sagen !!!
  2. 2.4l V6 Automat Motor zu Schalter umbauen. Grosses Problem

    2.4l V6 Automat Motor zu Schalter umbauen. Grosses Problem: Hallo A6 Fahrer , ich fahre ein A6 4B 2.4L V6 Motork. ARJ ,Riss in der Oelwanne beim Motorhalter Vorne.Motor hat 333000 KM Einfach einen neuen...
  3. Eigenartige Fahrgeräusche

    Eigenartige Fahrgeräusche: Hallo Leute, Erstmal großes Lob an die Administration tolles Forum. Komm ich mal zu meinem Problem Ich fahre einen B5 2,8 30v quattro schalter bj...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden