Dringend Hilfe 4f 4,2l Bj 05 startet plötzlich nicht mehr Elektronikprobleme

Diskutiere Dringend Hilfe 4f 4,2l Bj 05 startet plötzlich nicht mehr Elektronikprobleme im Audi A6 4F (C6) Forum im Bereich Audi A6, S6, RS6; Hi ich bin Stefen und habe ein 4,2 335 PS Bj 05 voll bis auf Solardach . Folgendes Problem ob ein zuzammenhang besteht weiß ich nicht . ( stand...

  1. #1 Butchifox, 19.01.2016
    Zuletzt bearbeitet: 19.01.2016
    Butchifox

    Butchifox Neuer Benutzer

    Dabei seit:
    19.01.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hi ich bin Stefen und habe ein 4,2 335 PS Bj 05 voll bis auf Solardach . Folgendes Problem ob ein zuzammenhang besteht weiß ich nicht . ( stand vorher ne Woche rum )Meine Scheibenwischermotor war kaputt und ich wollte mir ein neuen Auspuff einbauen . So Wischermotor ausgebaut Gestänge geschmiert neuen eingebaut ging nach dem ich geschnallt hatte das die Haube zusein muss XD . Wieder gestartet und rückwärts auf die Rampen gefahren auf Lift gestellt . Auspuff runter gehangen und abgeflext neue endschalldämpfer dran fertig neben bei wollte ich neue Led Nummernschild Lampen reinmachen plötzlich ging nur noch eine da garkeine auch die orginalen nicht und noch Sicherung gewechselt weil z Anzünder vorne Sicherung war auch kaputt . Jetzt wollte ich erstmal starten und runterfahren . Sprang nicht an Anlasser dreht . Paar mal probiert ging nicht jetzt Akku schwach . Ok versucht mit anderen fremd zustarten half nix , mittlerweile ging jetzt die Startautomatik nicht mehr also musste Schlüssel halten sonst hörte er nach einem Versuch auf . Über Nacht geladen Akku keine Änderung . Ausgelesen mit Vcds Mehrfache Fehler unterspannungsfehler verteilt in mehren Sachen sitze ect motorelektronik war aber nix drin . Abgeschleppt Werkstatt sucht .beim Start summt es kurz hinten Vlt nur die förderpumpe vom zweittank , aber kein Sprit kommt vorne an , Rückbank ausgebaut an Sprit Pumpe kommt kein Strom an . Tacho steht aber kein Fehler wenn Zündung an Lenkrad schloss geht raus also wegfahrsperre ja auch . Steht nur Zündung starten . Irgendwie gibt es jetzt Stromprobleme ,Akku wurde getauscht keine Änderung . Sie meinten auch sie kämmen nicht in wegfahrsperre rein, Steuergerät wird aber abgefragt . Keine Ahnung irgendwas ist passiert . Ich will morgen noch mal mit meinen Vcds auslesen und Protokoll könnte ich morgen mal speichern und hochladen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Butchifox, 20.01.2016
    Butchifox

    Butchifox Neuer Benutzer

    Dabei seit:
    19.01.2016
    Beiträge:
    3
    Zustimmungen:
    0
    also wir haben festgestellt mein kumpel hat wo statt die reserve einfach die von der benzinpumpensicherung genommen . nach dem wir sie wieder reingemacht haben leider imme rnoch kein sprint vorne benzinpumpe bekommt aber jetzt strom bei startversuch. leider ist die fehlerauslese jetzt recht heftig. Den Anhang Log-WAUZZZ4F96N048718-205450km.txt betrachten
     
Thema:

Dringend Hilfe 4f 4,2l Bj 05 startet plötzlich nicht mehr Elektronikprobleme

Die Seite wird geladen...

Dringend Hilfe 4f 4,2l Bj 05 startet plötzlich nicht mehr Elektronikprobleme - Ähnliche Themen

  1. Füllmenge Getriebeöl Golf4 1.4 75 PS Bj.2001

    Füllmenge Getriebeöl Golf4 1.4 75 PS Bj.2001: Hallo zusammen, werde nächstes Wochenende das Getriebeöl an meinem Golf wechseln. Motorkennbuchstabe: AXP Kann mir jemand sagen wieviel...
  2. polo 6n Bj. 2001 startprobleme

    polo 6n Bj. 2001 startprobleme: Hallo, Der Polo (6N,Bj.2001) meiner Freundin macht auf einem mal Probleme. Das Auto kann zwar gezündet werden, geht aber nach einigen Sekunden...
  3. Plötzlich erhöhter Kraftstoffverbrauch - Dieselpartikelfilter kaputt?

    Plötzlich erhöhter Kraftstoffverbrauch - Dieselpartikelfilter kaputt?: Moin Moin! Meine Frau klagte vor paar Tagen darüber dass sie ihren Audi A4 Avant mittlerweile alle 3 Tage wieder volltanken muss, Intervall war...
  4. Vento springt nicht mehr an.

    Vento springt nicht mehr an.: Ich bin am verzweifeln -_- Am Mittwoch bin ich früh noch gefahren ohne Probleme doch nach paar Stunden wollte ich zu einem Termin doch da sprang...
  5. Audi A4 Avant 2.6, Bj. 1996 Automat

    Audi A4 Avant 2.6, Bj. 1996 Automat: Hallo, habe ein Problem, wenn ich teilweise an Kreuzungen fahre und Stoppen will schaltet sich der Motor ab, zum erneutem starten muss ich volgas...