Aussetzer beim Beschleunigen

Diskutiere Aussetzer beim Beschleunigen im Audi A4 B8 (8K) Forum im Bereich Audi A4, S4, RS4; Hallo liebe Community, ich bin seit Februar diesen Jahres mehr oder weniger stolzer Besitzer eines A4 Avant 2.7 TDI multitronic, Bj. 2009,...

  1. Rogle

    Rogle Neuer Benutzer

    Dabei seit:
    25.06.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo liebe Community,

    ich bin seit Februar diesen Jahres mehr oder weniger stolzer Besitzer eines A4 Avant 2.7 TDI multitronic, Bj. 2009, 190PS. Er hat 100.000km runter.


    Zu meinem Problem:

    Innerhalb der ersten Woche nach Kauf fuhr ich aus der Stadt heraus und beschleunigte dementsprechend von 50 auf ~100 km/h.
    Das Gaspedal hatte ich 3/4 durchgetreten, die Leistung war voll da, und schwupps, war sie weg. Es fühlte sich an, als würde man vom Gas gehen, aber zusammen mit einem Ruck, der das Ganze noch verstärkte.
    Im Display dann der Hinweis "Getriebefehler, Weiterfahrt ist möglich."

    Nach einem Neustart war der Fehler wieder weg. Ich fuhr dann zur Werkstatt, diese tauschte das Getriebesteuergerät und sagte, der Fehler sei behoben.
    Das war er dann auch... für etwa 2 Tage. Der Fehler kam wieder, ab sofort jedoch ohne Meldung des Bordcomputers.
    Ich beschleunige, meist aus einer Ortschaft heraus und dann eben nach längerer Zeit mit Tempo 50, hoch auf 80-100. Je stärker ich dabei beschleunige, desto höher erscheint die Wahrscheinlichkeit, dass der Fehler auftritt. Die Leistung ist wieder kurz weg, der Zeitraum ist etwa eine bis zwei Sekunden, dann fühlt es sich an, als würde der Turbo wieder anlaufen, und danach zieht er wieder, wie er soll. Das Gaspedal lasse ich während diesem Fehler in gleicher Stellung wie kurz vor dem Fehler, wenn die Verkehrslage das zulässt.

    Der Audi war daraufhin erneut in der Werkstatt. Man schilderte, es handele sich um Kommunikationsprobleme im Fahrzeug, zwischen den Steuergeräten. Man tauschte das Lenksäulensteuergerät. Der Fehler sollte behoben sein.
    Daraufhin fuhr ich in den Urlaub, etwa 1000km auf drei Tage verteilt. Der Fehler trat gute zehn Mal auf, also grob einmal pro gefahrene 100km... aber nur, wenns ums Beschleunigen ging. Also nicht im Stop and Go - Verkehr innerorts, nicht bei 160 aufwärts auf der Autobahn.

    Daraufhin ließ ich mir erneut einen Termin in der Werkstatt geben. Leider kam dann ein Unfall dazwischen, meine Partnerin fuhr mir ins Heck und schob mich in den Vordermann. 11500€ Schaden, ein Monat Reperatur.
    Danach im Anschluss ging er dann direkt in die Werkstatt.

    Dort kontaktierte man mich, mit dem Hinweis, man habe einen Fehler im Fehlerspeicher stehen und habe den Fehler bei den intensiven Probefahrten auch einmal kurz selbst erlebt. Es muss ein Fehler in der Kommunikation sein. Daraufhin wurde ein Hauptsteuergerät sowie der Can-Bus getauscht.

    Auf den folgenden 200-300km Probefahrten trat der Fehler laut Werkstattmeister nicht mehr auf.
    Freitag holte ich mein Auto wieder ab, fuhr es wie ein rohes Ei, alles in Ordnung. Sonntag Abend wollte ich dann zügiger von der Arbeit nach Hause. Auf 14km schaffte ich es, das besagte Problem 5 mal erscheinen zu lassen. Teils sogar hintereinander, soll heißen, ich beschleunige im Bereich von 40 hoch auf 100-120 km/h, das Gas ist ruckartig weg, er zieht wieder an, das Gas ist direkt wieder ruckartig weg, usw.

    Also wieder ein Telefonat mit dem Werkstattmeister. Dieser sagt, der Fehler sei bei ihm im Rahmen von intensiven Probefahrten nach dem Tausch des Hauptsteuergerätes nicht mehr aufgetreten. Er wünscht nun, dass wir nächste Woche zusammen mit dem Auto fahren, er also nebendran sitzt und den Fehler mal live erleben kann. Da das Auto aber oft genug sauber läuft, dann aber wieder Fahrten dabei sind, wo man sich nur die Haare rauft, denke ich, dass Dank Murphy's Law der Vorführeffekt zum tragen kommt und das Auto während der Meister drin sitzt einwandfrei laufen wird.

    Da die Werkstatt offenbar nicht weiß, was den Fehler verursacht und wie er zu beheben ist, und mein Auto in den vier Monaten, in denen ich es habe, zweieinhalb Monate nur in der Werkstatt war, wende ich mich hilfesuchend an euch, da ich langsam den Eindruck habe, dass man mich in der Werkstatt nicht ernst nimmt. Und nein, nicht nur ich habe diesen Fehler, auch meine Partnerin und ein guter Bekannter konnten diesen Fehler bereits selbst verursachen. Ich hatte letztens eine gefährliche Situation, bei der ich auf der Landstraße einen LKW überholt habe. Während ich neben diesem gerade am Beschleunigen war, kam der beschriebene Fehler und die Leistung war kurz weg. Hinter mir war ein weiteres Auto, das mit mir überholen wollte. Vor mir kam Gegenverkehr. Seitdem überhole ich nur noch sehr selten, da ich nie weiß, wann der Fehler wieder auftritt.

    Kennt irgendjemand den Fehler? Vielleicht sogar eine Lösung?

    Das Auto nimmt wie bereits beschrieben manchmal das Gas ruckartig weg, und das mitten im Beschleunigungsvorgang, immer dann, wenn das Auto gerade viel "arbeiten" muss. Der Fehler trat am Anfang eher selten auf.
    Es ist dabei egal, ob der Motor warm oder kalt ist, draußen Minusgrade sind oder doch Hitze ist, es regnet, schneit, Kühe vom Himmel fallen, es hell, dunkel, das Auto voll beladen oder leer ist.
    Der Fehler kann nach einem Kilometer Strecke auftreten, aber auch erst nach 100.
    Mittlerweile scheint er öfter vorzukommen. Da ich das Auto aber regelmäßig für teilweise 4 Wochen an die Werkstatt abgeben muss, verliere ich so langsam den Überblick.
    Es gibt jedenfalls Tage, an denen dieses Problem gar nicht auftritt. Und auch wieder Tage, an denen ich auf wenigen Kilometern Strecke mehrmals das Problem habe. Dass er dabei nichts in den Fehlerspeicher schreibt und auch keine Anzeige im Bordcomputer für mich da ist, hilft mir nicht besonders.
    Es scheint mit einer sportlichen Fahrweise zusammenzuhängen. Hat das Auto keine Last (z.B. beim spritsparenden Fahren) taucht der Fehler nicht auf.

    Ich danke euch für euer Durchhaltevermögen, diesen Text durchzu"arbeiten" [​IMG]
     
  2. eBay

    Anzeige

    Schau mal hier: Aussetzer beim Beschleunigen. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuchs_100, 25.06.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Doch doch, die nehmen das sicherlich ernst, nur was soll man deiner Meinung nach tun? Solche Fehler sind so ziehmlich das problematischste, was es gibt und manchmal sind sie auch unmöglich zu finden. Wie du es beschreibst, ist hier ein Kommunikationsproblem im Antriebs-Datenbus. Man kann hier nur alle beteiligten Steuergeräte und die gesamte Verkabelung tauschen und hoffen, dass es weg ist. Aber das ist ein sehr hoher Kostenfaktor. Das läuft ja jetzt bei dir hier über die Gewährleistung. Die wollen natürlich auch stückchenweise vorgehen.

    Im Normalfall würde ich jetzt sagen, dass der Wagen am besten gewandelt werden sollte und du suchst dir wieder einen vergleichbaren. Aufgrund des Unfalls natürlich problematisch für dich bzw. mit hohem finanziellen Verlust verbunden.

    Der Fehler kann durch einen Pin verursacht werden, der nicht korrekt im Stecker sitzt oder zu stark aufgebogen ist. Genauso kann der Kabelstrang wo scheuern und durch die Triebwerksbewegung beim starken Beschleunigen kurz den Kontakt verlieren. Da der Fehler nicht eindeutig reproduzierbar ist und im Stand ja schon gleich garnicht, kann man es auch messtechnisch in der Werkstatt nicht erfassen. Wenn dann nur bei einer Probefahrt und da tritt der Fehler zum einen wohl zu kurz auf und dann müsste man das auch duzende Male hintereinander reproduzieren können um eine sicher Diagnose stellen zu können.
    Dir kann es erstmal egal sein, denn solange der Fehler exisitiert, muss nachgebessert werden oder ihr einigt euch auf eine Rücknahme des Fahrzeugs. Entscheidend ist, dass der Fehler im Gewährleistungszeitraum entstand und nie behoben wurde. Ggf. sollte man das auch nochmals schriftlich festhalten, damit es später auch noch beweisbar wäre.
     
Thema: Aussetzer beim Beschleunigen
Besucher kamen mit folgenden Suchen
  1. getriebefehler weiterfahrt möglich

    ,
  2. Audi A6 Getriebefehler weiterfahrt möglich

    ,
  3. audi getriebefehler weiterfahrt möglich

    ,
  4. audi getriebefehler weiterfahrt eingeschränkt möglich,
  5. audi q5 getriebefehler weiterfahrt möglich,
  6. audi a4 fehlermeldung getriebe weiterfahrt möglich,
  7. audi a4 b7 aussetzer beim beschleunigen,
  8. audi a6 4f getriebefehler weiterfahrt möglich,
  9. getriebestörung Audi a6,
  10. audi a4 b7 1.8t aussetzer beim gas geben,
  11. audi getriebeschaden weiterfahrt nur eingeschränkt möglich nach neustart weg,
  12. audi a4 Aussetzer beim beschleunigen,
  13. berg hoch gibts bei starker beschleunigung fehlermeldung,
  14. a3 ruckelt ganz kurtz beim schalten und danach beim beschleunigen,
  15. audi fehlermeldung getriebefehler weiterfahrt möglich,
  16. polo zündaussetzer ohne Meldung,
  17. kurzer aussetzer bei starker beschleunigung kia rio,
  18. audi rs5 getriebefehlert und tpms fehler,
  19. audi rs5 getriebefehler,
  20. auto kurze aussetzer beschleunigung,
  21. Audi TPMS Getriebefehler,
  22. getriebefehler weiterfahrt möglich audi a4 b8 8k,
  23. getriebefehler weiterfahrt eingeschränkt möglich можно ехать,
  24. audi a4 2.7 tdi b8 multitronic ruckelt beim anfahren,
  25. beim beschleunigen kurze leistung aussetzer
Die Seite wird geladen...

Aussetzer beim Beschleunigen - Ähnliche Themen

  1. Autoradio hat Aussetzer

    Autoradio hat Aussetzer: Hallo alle zusammen , ich fahre einen Audi A8 4.0 TDI Bj. 2004. Seid kurzem setzt das Autoradio sowohl im CD Betrieb als auch im Radio Betrieb...
  2. Motor setzt plötzlich aus, ab da in den Notlauf und ab 2500touren Aussetzer

    Motor setzt plötzlich aus, ab da in den Notlauf und ab 2500touren Aussetzer: Hallo, ich habe ein Problem mit Passat Variant, Bj 94, VR 6, 35i, Der wagen läuft wunderbar, ganz plötzlich beim Schalten oder bei schnellem...
  3. Ruckeln,Standgas schwankt,Abkotzen bei beschleuning

    Ruckeln,Standgas schwankt,Abkotzen bei beschleuning: Nabend Jungs u. Mädels 6n bj. 97 1.0 50PS 186,000KM gelaufen Folgendes Problem besteht, der Wagen schwankt im Standgas zwischen 800 u. 1200...
  4. A3 8P BSE-Motor hat Leistungsloch beim Anfahren

    A3 8P BSE-Motor hat Leistungsloch beim Anfahren: Hallo. Wir sind mit unserem Latein am Ende und hoffen auf einen Tip. Bei uns steht ein Audi A3 Sportback Bj. 06 mit 1.6l BSE Motor. Er hat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden