Audi S6 Bj 95 Automatikgetriebe mit Problemen bei N und P stellung

Diskutiere Audi S6 Bj 95 Automatikgetriebe mit Problemen bei N und P stellung im Audi A6 4A (C4) Forum im Bereich Audi A6, S6, RS6; Hallo Ich habe vor mir einen Audi S6 Avant 4.2 mit Automatikgetriebe zu kaufen Bj 95 mit 178.000 runter zu kaufen. Alles bestens alters...

  1. #1 Unregistriert, 15.05.2011
    Unregistriert

    Unregistriert Gast

    Hallo



    Ich habe vor mir einen Audi S6 Avant 4.2 mit Automatikgetriebe zu kaufen Bj 95 mit 178.000 runter zu kaufen.

    Alles bestens alters entsprechend sie er super aus jetzt habe ich nur zwei Probleme und hoffe es kann mir mindestens einer von euch weiter helfen



    Problem 1: der Motor scheint einen Zylinder verloren zu haben läuft unruhig muss es jetzt zwangsläufig was größeres sein oder könnte ich Glück haben und es mit einfachen neuen Zyndkabeln erledigt sein.



    Problem 2: Das Automatikgetriebe, beim Starten ist alles ok schaltet man dann auf D und fährt ein Stück und geht dann wieder über N auf P scheint es so als würden Zahnräder aneinander vorbeizulaufen also ein nicht gerade leises geräusch dieses ist auch durchgehend also kein einfaches knacken.

    Macht man nun den Motor auf P aus und startet ihn wieder ist es in Ordnung.

    Nach der probefahrt die auch beim Audi Fachhändler vorbei ging war es auch nicht da also ich frohen Mutes noch eine kleine runde gefahren mit der Hoffnung es sei doch nur wegen der längeren Standzeit gewesen hielten wir wieder an und leider war das kreischen aus richtung Getriebe wieder da (Audi konnte oder wollte mir nichts genaueres sagen) ich hoffe Ihr könnt mit deieser beschreibung etwas anfangen und mir helfen und zum Kauf dieses Leckerbischen Zu oder Abraten



    Danke im Vorraus für Tips und Ratschläge



    Bevor ich es vergesse das Fahrzeug ist seid Feb 10 abgemeldet und hat wohl auch nur 09 einen Tüv bericht bekommen mit Plakete nicht zugeteilt müsste ich nun zum Baurat oder langt der normale Tüv um evt wieder in die Audi welt einzutreten
     
  2. eBay

    Anzeige

  3. #2 fuchs_100, 15.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Alles recht ungünstige Umstände, wodurch ich erstmal davon abraten würde.

    1. Kompression auf dem oder auf allen Zylindern messen. Kann theoretisch aufgrund der Standzeit auch ein reines Zündungsproblem sein oder auch ein Einspritzventil, aber man weiß es ja nie genau.

    2. Hört sich ganz unschön an mit dem Getriebe. Ein Tauschgetriebe ist ja auch nicht gerade günstig. Ich wüsste jetzt erstmal auch nicht recht, was damit sein könnte. Ich glaube auch nicht, dass hier ein Fehlerspeicherauszug vom Getriebesteuergerät ausreicht. Das Steuergerät wird hier wohl garnix davon bemerken.

    Normal müsste es wohl reichen, wenn er neu zur HU vorgefahren wird. (Vorher kannst ihn nicht anmelden!) Aber wer weiß, was da noch alles dabei rauskommt. Bremsen werden vorne und hinten wohl komplett vergammelt sein und komplett erneuert werden müssen. Wenn du mit Zündaussetzer gefahren bist, wer weiß, ob es der Kat überlebt hat? Also auch hier lauert Gefahr.

    Ich befürchte, dass, ohne viel Geld reinzustecken, damit nix wird.
     
  4. #3 Unregistriert, 15.05.2011
    Unregistriert

    Unregistriert Gast

    Kann es den an zuwenig Getriebe öl (zu wenig druck )liegen da es ja nur im eigendlich ausgekuppelten zustand ist
     
  5. #4 fuchs_100, 16.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Dann hätte er eher Schaltprobleme. Ich befürchte, dass die Problemlösung nicht so einfach wird sonder das ganze auf ein Tauschgetriebe rauslaufen wird.
     
  6. #5 Unregistriert, 16.05.2011
    Unregistriert

    Unregistriert Gast

    So dank Googel bin ich jetzt auf ein anderen bericht gekommen es handelte sich dabei um einen A4 B5
    unter anderem stand dort auch folgendes

    viel kurz vorher wo es so warm war,die Ganganzeige aus und bei der Fahrt zur Werkstatt funktionierte die Klimaanlage,Blinker und Abblendlicht nicht mehr.

    Dieses war auch bei mir so, dort war es der fehler das der Zündanlassschalter defekt war und dieser die Stromversorgung zur klima blinker usw unterbricht beim starten
    nach austausch dieses Zündschalters waren die Probleme behoben

    könnte ich da bei mir auch glück haben wenn ich das schmückchen kaufe und wenn ja was für evt folge rep könnten da auf mich warten
     
  7. #6 fuchs_100, 16.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Du hattest davon noch nichts hier erwähnt!

    Der Zündschlüssel musste dann nur ein kleines Stück zurückgedreht werden, weil ihm so Klemme 75x genommen wird zur Bordnetzentlastung beim Startvorgang.

    Du sprichst aber ja von einem lauten metallischen Geräusch aus dem Getriebebereich, oder etwa nicht?
     
  8. #7 Unregistriert, 16.05.2011
    Unregistriert

    Unregistriert Gast

    Problem Tiptronic in P und N Stellung

    Also wenn ich den wagen nehme schnellstens den Anlasser wechseln das würde ja zumindest günstiker sein als das getriebe

    Wie schlimm währe es denn dann noch mit einem Zylinder weniger zu fahren (hoffe es ist vieleicht nur nen Kabel und düse)
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Unregistriert, 16.05.2011
    Unregistriert

    Unregistriert Gast

  11. #9 fuchs_100, 16.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ok, gehen wir mal davon aus, dass es am Zündanlassschalter liegt und der Anlasser mitläuft. Dass es nicht gut ist, weißt du jetzt ja schon. Dann wäre der Fehler weg, wenn du den Schlüssel beim nächsten Start, sobald er läuft, ein kleines Stück zurückdrehst, sodass er in Normalstellung (Zündung ein) ist. Dann geht dein Blinker etc. und das Geräusch müsste demnach dann auch weg sein, wenn es der Anlasser wäre.

    Das Fahrzeuge sollte höchstens noch bis zur nächsten Werkstatt bewegt werden, also wenige Kilometer, weil ein Kat kostet für den mit Sicherheit auch wieder ein Vermögen, wenn er hin wäre. Weit kommst ja damit jetzt eh nicht, denn du brauchst eine gültige HU/AU für die Zulassung und die bekommst nur, wenn die geschilderten Probleme beide behoben sind. Beleuchtung muss gehen und wenn ein Zylinder aussetzt, dann bekommst auch keine AU.
     
Thema: Audi S6 Bj 95 Automatikgetriebe mit Problemen bei N und P stellung
Besucher kamen mit folgenden Suchen
  1. audi s6 automatik probleme

    ,
  2. audi s6 automatikgetriebe

    ,
  3. audi s6 automatikgetriebe probleme

    ,
  4. audi a8 kratzgeräusche n stellung,
  5. audi c4 automatikgetriebe probleme,
  6. audi a6 c4 automatikgetriebe probleme,
  7. audi c4 automatikgetriebe P stellung defekt,
  8. audi a6 automatik geräusche,
  9. automatikgetriebe audi 80 b4 Geräusche in Stellung P,
  10. audi a6 automatik geräusche beim anlassen,
  11. audi a6 c4 automatik probleme,
  12. audi s6 probleme,
  13. audi c4 automatikgetriebe,
  14. automatikgetriebe ruckt bei stellung n,
  15. audi 80 ganganzeige defekt,
  16. audi s6 automatikgetriebe öl,
  17. independent,
  18. audi s6 geräusche p und n stellung,
  19. audi c4 ganganzeige spinnt,
  20. audi a6 automatik startet nicht von n stellung,
  21. audi c4 4.2 automatik probleme,
  22. audi 100 c4 automatikgetriebe knackt,
  23. kratz geräusche Automatikgetriebe,
  24. a6 c4 klima keine anzeige automatik auf n starke gerauscje,
  25. audi s6 c4 geräusche beim anlassen
Die Seite wird geladen...

Audi S6 Bj 95 Automatikgetriebe mit Problemen bei N und P stellung - Ähnliche Themen

  1. audi 80 b4 2.0 - automatikgetriebe im ar***?

    audi 80 b4 2.0 - automatikgetriebe im ar***?: hallo liebe autofans, ich bin heute einen audi 80b4 bj1994 mit 85kw automatik und 192.000 km probe gefahren. tolles auto, sieht super aus,...
  2. Audi A6 C5 4B 2.5 TDI 150 PS AKN Motor Bj.2001 5 Gang Automatikgetriebe

    Audi A6 C5 4B 2.5 TDI 150 PS AKN Motor Bj.2001 5 Gang Automatikgetriebe: Hallo,habe mit meine audi a6 2.5 TDI 150 PS Bj.2001 AKN motor 5 gang automatikgetriebe problem. folgende Problem liegt vor wenn ich am berg stehen...
  3. audi a4 b5 2.5 tdi automatikgetriebe problem

    audi a4 b5 2.5 tdi automatikgetriebe problem: Hallo freunde, Nachdem ich ein kuhlwasserrohr gewechseln habe, schaltet das Automatikgetriebe nicht mehr richtig und rückwarts nicht mehr... Ich...
  4. Audi 100 C4 2,8 Automatikgetriebe Probleme

    Audi 100 C4 2,8 Automatikgetriebe Probleme: Hallo! Mein Getriebe verursacht Probleme: Die normalen Schaltvorgänge laufen normal ab - lediglich der Schaltstoß vom 3 in den 4 Gang kommt mir...