Audi Cabrio stottert bei Leistungsaufnahme (anfahren)

Diskutiere Audi Cabrio stottert bei Leistungsaufnahme (anfahren) im Audi 80, 90, 100, 200, Cabrio Forum im Bereich Audi; Hallo Leute, ich wende mich mal wieder mit einem Problem an euch und hoffe auf Hilfe. Vielleicht kenn ja jemand das Problem? Heute Morgen wollte...

  1. #1 coupefreak, 07.04.2015
    Zuletzt bearbeitet: 07.04.2015
    coupefreak

    coupefreak Benutzer

    Dabei seit:
    06.04.2005
    Beiträge:
    18
    Zustimmungen:
    0
    Modell:
    Coupe
    KW/PS:
    136
    Baujahr:
    1992
    MKB/GKB:
    wob
    Hallo Leute, ich wende mich mal wieder mit einem Problem an euch
    und hoffe auf Hilfe. Vielleicht kenn ja jemand das Problem?
    Heute Morgen wollte ich das erste Mal nach der Winterpause eine Fahrt
    mit meinem 80er Cabrio machen und musste dann feststellen das es
    bei Leistungsannahme also beim anfahren und beschleunigen ziemlich
    stark stottert. Ich dachte zuerst an die Zündkabel wobei ich bei der Kontrolle
    auch ein korrodiertes Zündkabel am Verteiler finden konnte, habe dieses
    ausgetauscht und musste bei der Probefahrt feststellen das das Problem
    immer noch da war. Also meine Frage an euch, hatte schon jemand das
    gleiche Problem? Ich würde mich freuen wenn mir jemand helfen könnte.
    Gruß Robert

    Daten zum Fahrzeug
    Audi Cabrio Br. 94, 52000km, 2Liter Motor, Motorcode: ABK
    Zündkerzen sind 5000 km nun drin.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuchs_100, 08.04.2015
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.329
    Zustimmungen:
    3
    Modell:
    A4 Avant 8E
    KW/PS:
    132 KW | 180 PS
    Baujahr:
    2004
    AW: Audi Cabrio stottert bei Leistungsaufnahme (anfahren)

    Nun der hat ja ziemlich eindeutig Verbrennungsaussetzer. Vorrangig mal an der Zündanlage suchen. Gerade die alten Modelle sind halt da noch recht anfällig. Kabel ist das eine, ich würde mir aber lieber mal Kappe und Läufer ansehen und ggf. erneuern. Wenn er die ganze Zeit stand und nicht gerade ein Marder dran gewütet hat, dann sollte an den Zündkabeln nichts sein. Du solltest so nicht fahren, da du dir damit den Monolyth zerstören kannst!
     
  4. #3 coupefreak, 08.04.2015
    coupefreak

    coupefreak Benutzer

    Dabei seit:
    06.04.2005
    Beiträge:
    18
    Zustimmungen:
    0
    Modell:
    Coupe
    KW/PS:
    136
    Baujahr:
    1992
    MKB/GKB:
    wob
    AW: Audi Cabrio stottert bei Leistungsaufnahme (anfahren)

    Ich war nun beim Freundlichen, Fehlerspeicher wurde ausgelesen,
    Ergebnis: Null - keine Fehler.
    Nachdem Wechsel der Zündkerzen läuft er auch wieder ganz passabel,
    ab und zu mal ein kleiner Aussetzter. ich ab deshalb alle Kabel, Verteiler,
    Verteilerfinger und die Zündkerzen neu bestellt, in der Hoffnung das alles wieder OK ist.
    Danke für die Ratschläge.
    Gruß Robert
     
  5. #4 fuchs_100, 10.04.2015
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.329
    Zustimmungen:
    3
    Modell:
    A4 Avant 8E
    KW/PS:
    132 KW | 180 PS
    Baujahr:
    2004
    AW: Audi Cabrio stottert bei Leistungsaufnahme (anfahren)

    Naja, Modelljahr 1992, der erkennt noch nicht mal Verbrennungsaussetzer, welche Fehlereinträge hast du also erwartet?
     
  6. #5 coupefreak, 10.04.2015
    coupefreak

    coupefreak Benutzer

    Dabei seit:
    06.04.2005
    Beiträge:
    18
    Zustimmungen:
    0
    Modell:
    Coupe
    KW/PS:
    136
    Baujahr:
    1992
    MKB/GKB:
    wob
    AW: Audi Cabrio stottert bei Leistungsaufnahme (anfahren)

    Ist Bj.94 und Fehler hab ich eigentlich nicht erwartet, wollte nur sicher gehen.
     
Thema:

Audi Cabrio stottert bei Leistungsaufnahme (anfahren)

Die Seite wird geladen...

Audi Cabrio stottert bei Leistungsaufnahme (anfahren) - Ähnliche Themen

  1. Audi F4H Vorderachse unterschiedliche Bremswirkung

    Audi F4H Vorderachse unterschiedliche Bremswirkung: Hallo, war gerade bei DEKRA wegen HU. Alles tiptop, nur bei der Betriebsbremse 1 gibt es unterschiedliche Bremsergebnisse. Rechts: 340 daN (...
  2. Gebrauchtwagenkauf A5 Cabrio Bj 2011

    Gebrauchtwagenkauf A5 Cabrio Bj 2011: Hallo gibt es mit den 2.0 TFSI motoren mit 211 PS irgendein Problem. Weiterhin bleibt die Frage ob bei einer Laufleistung von 60 000 km...
  3. Stromlaufplan Audi S6 4B "Batteriekontrollleuchte"

    Stromlaufplan Audi S6 4B "Batteriekontrollleuchte": Hallo, bei meinem Audi s6 4b Bj2000 (AQJ) leuchtet die Batteriekontrollleuchte bei einem Ladestrom von ca.11,8Volt(laut Voltmeter) Das ist wäre...
  4. neue vz einbauen audi a4 bj 97

    neue vz einbauen audi a4 bj 97: hallo zusammen, habe probleme mit vz möchte nun eine neue einbauen oder kann man die alte auf die neuen schlüssel machen
  5. Audi A6 2,7 TDI Starprobleme

    Audi A6 2,7 TDI Starprobleme: Mein jetzt 7 jähriger A6 2,7 TDI springt oftmals nicht an. Dabei leuchtet und blinkt das Symbol der Glühspirale und die Bordmeldung...