audi 100 - 6 zylinder - 2,6 automatik HEIZT NICHT!!!

Diskutiere audi 100 - 6 zylinder - 2,6 automatik HEIZT NICHT!!! im Audi A6 4A (C4) Forum im Bereich Audi A6, S6, RS6; hallo community, ich habe bei meinem 100er Bj. '94 (der ging baugleich, mit 'nem facelift in die a-baureihe über) einen kühlerschlauch...

  1. #1 Unregistriert, 24.10.2011
    Unregistriert

    Unregistriert Gast

    hallo community,

    ich habe bei meinem 100er Bj. '94 (der ging baugleich, mit 'nem facelift in die a-baureihe über) einen kühlerschlauch gewechselt. seitdem geht die heizung nicht mehr. das wasser im kühler ist allerdings heiß und die temperaturanzeige zeigt mir über 100 °C. kann das sein, daß da "etwas" entlüftet werden muß, und wenn ja, wie geht denn das???

    ich habe die maschine auch mal im stand laufen lassen, in der hoffnung, daß irgendwie luft aus dem kühlersystem entweicht - ohne ergebnis. schluchz. im übrigen sei angemerkt, daß ich von autos relativ wenig plan habe - ich dachte mir eben, so einen kühlerschlauch könnte ich mal eben selber wechseln... ...dachte ich...

    auf jeden fall bedanke ich mich im voraus für eure hilfe und hoffe auf antworten...

    gruß andy
     
  2. eBay

    Anzeige

  3. #2 fuchs_100, 24.10.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.739
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja die haben schon meistens noch in der Verschlauchung zum Heizungskühler Entlüfterschrauben. Eigentlich unübersehbar. Aber normal entlüftet sich das System meist selbst. Ist überhaupt genügend Wasser drin?
     
  4. #3 Unregistriert, 24.10.2011
    Unregistriert

    Unregistriert Gast

    das ging ja schnell...

    ...hi fuchs_100 und danke für die antwort...

    ich habe erst mal soviel wasser reingekippt bis der vorratsbehälter "normal" voll war. als das nichts gebracht hat, habe ich noch mal alles abgelassen und erneut nachgefüllt bis nimmer mehr reinging. allerdings habe ich den vorratsbehälter dann offen gelassen - ist dort auch siedend rausgespritzt.

    könntest du mir genau beschreiben, wo diese entlüftungsschrauben sitzten und ob man da als "ahnungsloser" einigermaßen ran kommt?!?

    gruß andy
     
  5. #4 Unregistriert, 25.10.2011
    Unregistriert

    Unregistriert Gast

    P.S.: ich habe mir 'mal die Anleitung von "Cemi" durchgelesen... ...trotzdem hab ich irgendwie keine ahnung, welche schraube wo sitzt...

    ..."rechts" ist eben das andere "links"...
     
  6. #5 fuchs_100, 25.10.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.739
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Die 2 Schläuche, die zum Wärmetauscher gehen und einer davon hat, wenn überhaupt eine Entlüfterschraube. Aber normal ist es eigentlich nicht nötig. Bei geöffnetem Behälter wird das nix, da kann das System ja keinen Druck aufbauen. Und auch erst nach einer Fahrt besteht Hoffnung darauf, dass die Luft draußen ist.
     
  7. #6 Unregistriert, 25.10.2011
    Unregistriert

    Unregistriert Gast

    ok. leuchtet mir ein.

    darf ich mit der karre fahren, vorausgesetzt, im kühlerkreislauf befindet sich genügend wasser? denn diese hohe angezeigte temperatur läßt mich zaudern! warscheinlich einfach wasser rein bis fast kragen voll, deckel drauf und dann fahren?!?

    ich, der wissenanhäufende fragt sich, wo dieser wärmetauscher sitzt!!!

    weil du sagst unübersehbar... ...ich fang schon an, mich zu schämen, weil ich gar so unbewandert bin, aber so einen schlauch hätte ich dann doch schon noch selber eingebastelt...

    ich denke mit einer (1) weiteren antwort von dir müßte ich dann klarkommen...

    jedenfalls nochmal vielen dank
     
  8. #7 Unregistriert, 25.10.2011
    Unregistriert

    Unregistriert Gast

    aaaaalsooo: jetzt hab ich den motor mal eine halbe stunde laufen lassen und zwischendurch höhere touren gegeben und siehe da: die heizung geht wieder. und logischerweise hat das system sich zwei-, dreimal einen großen schluck gegönnt.

    und diese entlüftungsschraube hab' ich auch gefunden. da hat sich aber überhaupt gar nix getan! was sollte denn da passieren? möglicherweise ist die im eimer, weil ich in beide richtungen "unendlich" drehen konnte (bei mirr ist das eine schraube "im" schlauch mit einem zahnkranz drumrum)...

    greez andy
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 fuchs_100, 25.10.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.739
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja genau das ist die Schraube. Ja die sollte man normal rausschrauben können. Da die aber eben so gut wie nie oder eben nie benötigt werden, gehn die mit der Zeit auch kaputt. Sei froh, wenns dicht bleibt. Der Wärmetauscher ist im Innenraum und die Schläuche dort hin hast du ja jetzt gefunden. Man kann schon damit fahren, solange die Temperatur im normalen Bereich bleibt. Bei Leerlaufdrehzahl entlüftet sich das System nicht, da die Wasserpumpe nicht genügend umwälzt bei der geringen Drehzahl.
     
  11. #9 Unregistriert, 26.10.2011
    Unregistriert

    Unregistriert Gast

    fuchs_100, du hast mir sehr gut geholfen, danke nochmal...

    ...endbericht: heizung geht (besser als je zuvor * freu *), und die temperaturanzeige zeigt normale, eher niedriege werte an, wie eben vorher auch.

    dann ist doch jetzt alle ok. denke ich...

    ...falls dir nochwas einfällt, an was ich noch denken sollte/müßte, dann schreib' nochmal, ansonsten kann der thread, glaube ich, geschlossen werden.

    echt gutes forum... ...wenn ich wieder mal info brauche, registriere ich mich und komm' wieder vorbei...

    grüße aus nürnberg...

    andy
     
Thema: audi 100 - 6 zylinder - 2,6 automatik HEIZT NICHT!!!
Besucher kamen mit folgenden Suchen
  1. audi c4 heizung nicht warm

    ,
  2. audi 100 heizt nicht

    ,
  3. audi 100 c4 heizung wird nicht warm

    ,
  4. audi c4 heizt nicht,
  5. audi 100 c4 heizt nicht,
  6. audi a6 c4 heizt nicht,
  7. Audi 100 Heizung wird nicht warm,
  8. audi a6 heizung nicht warm,
  9. audi a6 heizung wird nicht warm,
  10. Audi 100 heizung geht nicht,
  11. audi a6 c4 kühler entlüften,
  12. Wärmetauscher Audi A6 C4 2 6 Liter,
  13. Audi 100 c4 kühlsystem entlüften,
  14. audi a6 c4 kühlsystem entlüften,
  15. audi c4 heizung schwach innenraum,
  16. audi a4 heizt nicht,
  17. a6 c4 heizt nicht richtig,
  18. audi 100c4 heizung nur bei höherer motordrehzahl,
  19. audi heizt,
  20. audi 100 2 6 automatik,
  21. audi heizt nicht,
  22. audi a4 heizt nicht mehr,
  23. heizung audi 100 v 6 entlüften,
  24. suche audi 100 6zylinder,
  25. a6 avant bj95 innenraum heizt nicht
Die Seite wird geladen...

audi 100 - 6 zylinder - 2,6 automatik HEIZT NICHT!!! - Ähnliche Themen

  1. Suche Nen 5 Zylinder Quattro Getrieb mit 2 Diffsperren!!

    Suche Nen 5 Zylinder Quattro Getrieb mit 2 Diffsperren!!: Moin, Suche nen 5 Zylinder Quattro Getriebe mit Dazugehörigem Diff, es sollte so kurz wie möglich sein und 2 Pneumatische Diff- Sperren haben...
  2. Audi 100 (C 4 9 avant, 2.3 5 Zylinder Baujahr 1992 springt nicht mehr an

    Audi 100 (C 4 9 avant, 2.3 5 Zylinder Baujahr 1992 springt nicht mehr an: Hallo, Ich schreibe hier im Auftrag meines Mannes. Ich hab die PC Kenntnisse und er die vom Auto (eigentlich:unsure:) Nun, ich versuche mal das...
  3. mein audi läuft nur auf 3 Zylinder wenn er warm ist .

    mein audi läuft nur auf 3 Zylinder wenn er warm ist .: hallo , wer kann mir sagen wie ich an meinem audi a4 1.8 t bj 97 die zündmodule prüfen kann ? mein problem ist wenn mein audi kalt ist läuft er...
  4. Friedrich Motorsport Gruppe A Audi Cabrio klappert

    Friedrich Motorsport Gruppe A Audi Cabrio klappert: Habe Probleme mit meinem Auspuff ( siehe Titel ) . Am Wochenende baue ich ihn das fünfte Mal wieder neu unter , da er nach zwei Tagen immer wieder...