Anzeige Abblendlicht v. links defekt - Wackelkontakt?

Diskutiere Anzeige Abblendlicht v. links defekt - Wackelkontakt? im Audi A4 B8 (8K) Forum im Bereich Audi A4, S4, RS4; Hallo Zusammen, bei meinem Audi A 4 wird seit neuestem angezeigt, dass das Abblendlicht-Lampe vorne links defekt sein soll. Dies geschieht aber...

  1. #1 Coolmix, 17.10.2013
    Coolmix

    Coolmix Erfahrener Benutzer

    Dabei seit:
    29.09.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo Zusammen, bei meinem Audi A 4 wird seit neuestem angezeigt, dass das Abblendlicht-Lampe vorne links defekt sein soll. Dies geschieht aber nicht immer. Wenn die Anzeige aufleuchtet, geht die besagte Lampe tatsächlich nicht. Aber wenn die Anzeige nicht aufleuchtet, ist alles ok (z.B. bei der nächsten Fahrt). Kann es ein Wackelkontakt sein? Wie kann man dies herausfinden bzw. beheben? Über Hilfe und Tipps von erfahrener Seite würde ich mich sehr freuen. Viele Grüße Coolmix
     
  2. eBay

    Anzeige

  3. #2 fuchs_100, 17.10.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Halogen oder Xenon? Ich würde, sofern nix offensichtlich erkennbar ist, mit dem Leuchtmittel beginnen.
     
  4. #3 Coolmix, 18.10.2013
    Coolmix

    Coolmix Erfahrener Benutzer

    Dabei seit:
    29.09.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo, vielen Dank. Es ist Xenon. Aber wie kann eine Lampe einmal leuchten und dann z.B. bei einer Kurvenfahrt, plötzlich nicht mehr leuchten - und dann beim Neustart des Fahrzeuges geht es wieder? Das verstehe ich nicht.
     
  5. pieter

    pieter Benutzer

    Dabei seit:
    17.10.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Klingt tatsächlich nach nem Wackelkontakt - entweder direkt das Leuchtmittel, wie fuchs_100 meint oder aber ne Sicherung locker ... klingt jedenfalls nicht nach einer größeren Sache, falls das beruhigt.
     
  6. #5 fuchs_100, 18.10.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Erkennt das Steuergerät eine Unterbrechung im Stromkreis, wird dieser Stromkreis abgeschaltet - aus Sicherheitsgründen! Daher erfolgt auch eine Freigabe in diesem Fall offensichtlich erst nachdem die Zündung ausgeschaltet wurde und erneut eingeschaltet wird. Die Komponenten sind ständigen Erschütterungen ausgesetzt, somit ist das alles nicht wirklich verwunderlich.

    Tausch die Xenon-Brenner (am besten gleich beide), dann ist meist Ruhe.
     
  7. #6 Coolmix, 19.10.2013
    Coolmix

    Coolmix Erfahrener Benutzer

    Dabei seit:
    29.09.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo Ihr Beiden,
    vielen Dank für die Tipps.
    Allerdings ist an dem Fahrzeug in letzter Zeit wirklich dauernd etwas, was ausfällt; Batterie 2x, Scheinwerfersensoren mehrfach, Abgasanlage,....
    Manchmal gehorcht auch die Elektronik nicht; Schliessvorgänge (Funkschlüssel) werden nicht, oder auch mal ohne Schlüsselbedienung ausgeführt, Die autom. Heckklappe geht ohne Bedienung auf, der Tempomat schaltet während d. Fahrt an....
    Ist das normal?
    Das Fzg. hat ca. 183.000 km drauf.
    Wie teuer würde denn eine Lampenreparatur für einen AUDI A4, Avant Bj. 2008 sein?
    Evtl. kann das ja auch ein anderer Dienstleister z.B. AutoPlus o.ä. machen?
    Für eine kleine Einschätzung danke ich Euch sehr.
    Viele Grüße
    Coolmix
     
  8. #7 fuchs_100, 20.10.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Das sind aber alles unterschiedliche "Baustellen", die sich sicherlich mal repariert gehören. Jemand der auf Audi/VW spezialisiert ist, kann hier sicherlich die Arbeiten vornhemen, aber an irgendwelche Ketten wie ATU etc. brauchst du dich nicht wenden. Die haben weder die nötigen Unterlagen, das technische Wissen, noch die Eindringtiefe um solche Fehler beheben zu können. Die Brenner tauschen, das bekommen die ggf. noch hin. Ich würde mal so etwa 250-400 € für den Austausch beider Brenner ansetzen.
     
  9. #8 Coolmix, 20.10.2013
    Coolmix

    Coolmix Erfahrener Benutzer

    Dabei seit:
    29.09.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo fuchs_100, Danke Dir für die Einschätzung. Puh, das ist doch mehr, als ich dachte.... Viele Grüße Coolmix
     
  10. #9 fuchs_100, 20.10.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Das mit der GRA finde ich ehrlich gesagt einen sehr interessanten Fehler. Wenn dann ist es in der Regel immer so, dass die GRA nicht funktioniert, jedoch eigentlich nie, dass sie plötzlich aktiv wird. Hier würde ich fast den Fehler am Hebel vermuten.
     
  11. #10 Coolmix, 21.10.2013
    Coolmix

    Coolmix Erfahrener Benutzer

    Dabei seit:
    29.09.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo fuchs_100, dies ist aber bisher nur 1x vorgekommen. Ich verstehe nur nicht, dass dieses Auto plötzlich alle möglichen Fehler aufweist. Vorher war das nicht so. 3 Jahre meist o.k., jetzt ist 3 Jahre dauernd irgend etwas. Ich habe sogar schon einmal daran gedacht, ob jemand in der Werkstatt einen zweifelhaften Spass gemacht hat, damit es so ist. Denn nach einem Werkstattaufenthalt hat alles angefangen. Grüße Coolmix
     
  12. #11 fuchs_100, 21.10.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Naja, Komponenten verschleißen mit der Zeit, darum gibts ja schließlich auch einen gewissen Wertverlust. Wenn nichts kaputtgehen würde, bräuchte man weder Ersatzteile, noch Werkstätten.
     
  13. #12 Coolmix, 23.10.2013
    Coolmix

    Coolmix Erfahrener Benutzer

    Dabei seit:
    29.09.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo, das ist sehr beruhigend ...für die Werkstätten....
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 micha2007, 15.10.2014
    micha2007

    micha2007 Gast

    Also ich habe das selbe prob. Aber sicherrung und xenon sind ok was könnte es noch sein
     
  16. #14 Coolmix, 15.10.2014
    Coolmix

    Coolmix Erfahrener Benutzer

    Dabei seit:
    29.09.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo micha 2007, lange Rede, kurzer Sinn - ich habe damals das Leuchtmittel getauscht und seither geht es wieder. Viele Grüße Coolmix
     
Thema: Anzeige Abblendlicht v. links defekt - Wackelkontakt?
Besucher kamen mit folgenden Suchen
  1. audi a4 b8 abblendlicht xenon

    ,
  2. audi a4 8k automatisch abblendlicht

    ,
  3. passat 3c abblendlicht defekt

    ,
  4. audi a4 b8 abblendlicht geht nicht,
  5. audi a4 xenon scheinwerfer defekt,
  6. audi a3 8p abblendlicht defekt,
  7. wackelkontakt scheinwerfer Golf 6,
  8. audi a4 bj.2007 fernlicht meldung leuchtet aber nicht defeckt,
  9. audi a4 xenon abblendlicht defekt,
  10. abblendlicht defekt ursache audi,
  11. wackelkontakt abblendlicht touran,
  12. golf 6 scheinwerfer wackelkontakt,
  13. audi licht defekt anzeige,
  14. abblendlicht audi a4 defekt,
  15. abblendlicht audi a4 wackelkontackt,
  16. audi a4 abblendlicht,
  17. Fehlermeldung Audi Fernlicht Abblendlicht,
  18. golf 5 abblendlicht kaputt,
  19. audi a 4 abblendlicht geht nicht fernlicht ja,
  20. audi a4 b8 abblendlicht geht aus,
  21. abblendlicht links audi a3,
  22. audi A4 abblendlicht kaputt was kann sein,
  23. xenon wackelkontakt,
  24. audi a4 abblendlicht sicherung,
  25. sicherung abblendlicht audi a4 b8
Die Seite wird geladen...

Anzeige Abblendlicht v. links defekt - Wackelkontakt? - Ähnliche Themen

  1. Temperatur Anzeige schwankt

    Temperatur Anzeige schwankt: Hallo habe Probleme mit meinem audi a3 1.6 . Meine Temperatur Anzeige geht ständig bis 120 hoch und sinkt dann gleich wieder. Temperaturfühler...
  2. Temperatur Anzeige schwankt

    Temperatur Anzeige schwankt: Hallo habe Probleme mit meinem audi a3 1.6 . Meine Temperatur Anzeige geht ständig bis 120 hoch und sinkt dann gleich wieder. Temperaturfühler...
  3. Kombi Instrument keine Anzeige!

    Kombi Instrument keine Anzeige!: Servus Miteinander, gestern während der Fahrt wurde im Kombi Instrument während der Fahrt(!) plötzlich "Park Bremse" angezeigt und eine...
  4. Anzeige Motor leuchtet im Tacho

    Anzeige Motor leuchtet im Tacho: Hallo bei meinem Fahrzeug leuchtet ständig das Motorzeichen einmal war es schon weg und ist nach kurzer Zeit wieder gekommen, was kann die Ursache...
  5. Anzeige für Abblendlicht im Cockpit?

    Anzeige für Abblendlicht im Cockpit?: Tag, haben seit geraumer Zeit den neuen A4 8E/B7 und neulich ist uns aufgefallen, dass bei eingeschaltetem Abblendlicht dies nicht im Cockpit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden