Ärger mit Anfahrassistenten

Diskutiere Ärger mit Anfahrassistenten im Audi A4 B8 (8K) Forum im Bereich Audi A4, S4, RS4; Hallo zusammen, ich hab seit kurzem einen neuen Audi A 4 (Avant). Mein Ärger, der "Anfahrassistent". Und zwar bei leicht abschüssigem Stand des...

  1. #1 derBecke, 06.10.2012
    derBecke

    derBecke Neuer Benutzer

    Dabei seit:
    06.10.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Modell:
    A 4 Avant
    Baujahr:
    2012
    Hallo zusammen,
    ich hab seit kurzem einen neuen Audi A 4 (Avant). Mein Ärger, der "Anfahrassistent". Und zwar bei leicht abschüssigem Stand des Audi und eingelegtem Rückwärtsgang rollt das Auto zuerst 10 bis 30 cm vorwärts (!!!) und fährt dann erst rückwärts wenn ich von der Bremse auf das Gas gehe. Auch z.B. beim Einparken, wenn die Parkbucht leicht nach unten geht. Sehr ärgerlich. Merkwürdigerweise ist dies nicht der Fall, wenn ich "steiler" bergab stehe. War schon zwei Mal in der Werkstatt. Die sind auch "ratlos", und nachdem es auch nicht immer so ist (der typische Vorführeffekt), wird mein Anliegen nicht ganz ernst genommen. Einmal erhielt ich die Auskunft, das ist halt so bei der "Multitronic", das sei "systembedingt".
    Aber das kann doch nicht sein, ein Auto für über 40.000 Euro mit einer solchen "systembedingten Macke". Hab bei einer Einparksituation bereits meinen Unterbodenschutz durch das "vor ruckeln" bei eingelegtem Rückwärtsgang beschädigt. 800 Euro Werkstattkosten!!!
    Wer kann mir da weiterhelfen, bzw. gibt es andere "Leidtragende"? Ist das möglicherweise ein generelles Software-Problem bei dem neuen A 4?
    Danke für die Rückmeldung.
    Gruß aus München
    Herbert
    derBecke
     
  2. eBay

    Anzeige

    Schau mal hier: Ärger mit Anfahrassistenten. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuchs_100, 06.10.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.862
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Die früheren Multitronic-Getriebe hatten diese Gedenksekunde, bis die Kupplung geschlossen hat. Die neuen aber eigentlich nicht mehr. Da wurde der Kupplungseingriff stark beschleunigt.
    Ob er jetzt hier alleine (ohne aktivierte Assistenzsysteme) ohne Gas zu geben das Fahrzeug halten muss, kann ich dir jetzt auch nicht sagen. Zumindest ist es auf Dauer nicht empfehlenswert, da es auf die Kupplung geht. Sollte er alleine hier schon ohne aktives Assistenzsystem das Fahrzeug einbremsen (manche Fahrzeuge machen das), dann muss er aber auch ca. 1 Sekunde still stehen mit eingelegter Fahrstufe, bevor man die Bremse löst, sonst kann es sein dass er nicht gehalten wird.

    Du bringst ja jetzt noch den Berganfahrassistenten mit ins Spiel. Der reine Berganfahrassistent ist das ja nicht mehr, denn der ist eigentlich für Fahrzeuge mit Schaltgetriebe und i.d.R auch bei Fahrzeugen ohne Elektro Parkbremse im Einsatz. Du hast ja hier schon den Audi Hold Assist.
    War zu jeder Zeit, als du das Problem hattest auch die Lampe am Taster an? Es müssen ja für das Aktivieren des Systems bestimmte Kriterien erfüllt werden, möglicherweise lag hier der Fehler.
    Das System speichert nur den von dir via Pedal aufgebauten Bremsdruck, also gibt die Bremse quasi nicht frei bis du wieder auf das Gaspedal trittst. Damit der Druck aber "gespeichert" bleibt, muss zum einen eben das System aktiviert sein (Lampe am Taster an) und du musst vorher das Fahrzeug mittels Bremspedal zum Stillstand gebracht haben. Ich sag jetzt mal als Faustformel für dich: Mindestens 1 Sekunde Fahrzeugstillstand (es darf kein Geschwindigkeitssignal erkannt werden) mittels betätigter Fußbremse. Bei Audi erscheint dann glaub ich auch ein grünes Symbol im Kombiinstrument, wenn das Fahrzeug gerade durch das System gehalten wird.

    Die Systeme gibt es ja eigentlich schon seit viele Jahren und es gibt auch keine wirklichen Probleme damit.
    Achte mal auf die eine oder gar 2 Kontrolllampen, ob die beim nächsten Mal auch wirklich an sind. Evtl. lässt es sich dann auch weiter einkreisen.
     
  4. #3 derBecke, 17.10.2012
    derBecke

    derBecke Neuer Benutzer

    Dabei seit:
    06.10.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Modell:
    A 4 Avant
    Baujahr:
    2012
    Hallo Fuchs,
    danke für Deine professionelle Antwort. Aber nochmals kurz zusammengefasst:
    bei eingeschaltetem "Anfahrassistent" (Lampe leuchtet), leicht abschüssigem Stand des Audi und wenn ich dann den Rückwärtsgang einlege, rollt das Auto zuerst 10 bis 30 cm vorwärts (!!!) und fährt dann erst rückwärts, wenn ich von der Bremse auf das Gas gehe. Auch z.B. beim Einparken, wenn die Parkbucht leicht nach unten geht ruckelt der Audi oft erst etwas nach vorne bzw. unten. Sehr ärgerlich. Zudem ist für sehr gewöhnungsbedürftig, dass bei eingeschaltetem Anfahrassistenten beim Rückwärtsfahren das Auto sehr streng und abrupt losfährt, nach vorne aber recht "sensibel" und gut dosierbar.
    Ich vermute bei mir eine Montagproduktion oder ist da bei der neuen A 4 Serie ein grundsätzliches Problem??
    Danke
    Liebe Grüße
    Herbert
    www.derbecke.de
     
  5. #4 fuchs_100, 17.10.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.862
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Das klingt aber eher nach einem Getriebeproblem, sodass hier die Kupplung für Rückwärtsfahrt (scheint ja nur bei Rückwärtsfahrt aufzutreten) nicht schnell genug schließt.
    Ich schrieb ja schon, dass die erste Generation der Multitronic diese Gedenksekunde(n) hatte. Bei Vorwärtsfahrt mit einem neuerer Generation ist mir dies nicht mehr aufgefallen. Die greift jetzt eigentlich sehr schnell. Bei Rückwärtsfahrt weiß ich es nicht mehr. War zwar ein A6, sollte jedoch keinen Unterschied machen.

    Das leichte "Losbrechen", das du noch beschreibst, das ist etwas systembedingt. Wobei das eigentlich nicht allzu stark ist (im Normalzustand). Das könnte man jetzt nur mit einer Vergleichsfahrt herausfinden, ob es speziell an deinem Wagen liegt oder ob das generell der Fall ist.

    Vielleicht meldet sich noch mal ein Fahrer mit identischer Kombination und kann es bestätigen oder auch nicht.

    Es ist zwar keine direkt zufriedenstellende Lösung aber evtl. hilft es dir speziell beim Anfahren am Hang, indem du anstatt den Anfahrassistenten die Parkbremse betätigst und dann ohne sie manuell zu lösen, anfährst. Sie löst sich automatisch, sofern du angeschnallt bist. Sie löst aber nicht so abrupt, sondern braucht kurz, bis die Stellmotoren zurückfahren. Vielleicht überbrückt das dein "Wegrollen".
     
  6. #5 derBecke, 26.10.2012
    derBecke

    derBecke Neuer Benutzer

    Dabei seit:
    06.10.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Modell:
    A 4 Avant
    Baujahr:
    2012
    Es ist zwar keine direkt zufriedenstellende Lösung aber evtl. hilft es dir speziell beim Anfahren am Hang, indem du anstatt den Anfahrassistenten die Parkbremse betätigst und dann ohne sie manuell zu lösen, anfährst. Sie löst sich automatisch, sofern du angeschnallt bist. Sie löst aber nicht so abrupt, sondern braucht kurz, bis die Stellmotoren zurückfahren. Vielleicht überbrückt das dein "Wegrollen".[/QUOTE]

    Danke fuchs für den Tipp mit der Parkbremse, aber:
    Die Parkbremse muss ich dann jedes Mal wieder aktivieren, weil sie sich unmittelbar nach dem Anfahren löst und dann generell deaktiviert bleibt. Der Anfahrassistent hat den Vorteil, dass er beim Stand das Fahrzeug immer wieder hält, ohne Bremspedal. Bei öfterem Anhalten und Einparken wäre das schon genial, wenn..... eben nicht bei abschüssiger Straße der Audi mit Rückwärtsgang nicht desöfteren einen Ruck nach vorne (!) macht. Leider immer wieder.
    Ein paar Leute haben mir jetzt erzählt, das sei ein grundsätzliches Problem der "multitronic". Dass ein so "hoch gelobter Hersteller" bei so teuren Fahrzeugen aber eine solche Technik serienmäßig einsetzt kann ich mir fast nicht vorstellen. Hab bisher über 30 Jahre immer Volvo (leider jetzt bei den Chinesen) gehabt und jetzt erstmals auf Audi umgestiegen, eben wegen des Lobes und zur Unterstützung der deutschen Arbeitsplätze.
    Naja, nächste Woche werde ich mal wieder in der Audi-Werkstatt vorbeifahren.

    Danke nochmals
    LG
    Herbert
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 fuchs_100, 27.10.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.862
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja klar, du musst sie jedes mal manuell einlegen. Darum schrieb ich ja, dass es keine direkt zufriedenstellende Lösung sei.

    Bei der ersten Generation der Multitronic war das wirklich ein großes Problem, bis die Kupplung gegriffen hat, weil sie erst schließt, wenn du von der Bremse weg bist - der muss zwangsläufig nach vorne rollen.
    Bei den neuen ist es mir bisher eben nicht mehr aufgefallen, die greifen wesentlich schneller. Kann aber auch sein, dass deiner hier ne Macke hat.
     
  9. #7 derBecke, 14.12.2013
    derBecke

    derBecke Neuer Benutzer

    Dabei seit:
    06.10.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Modell:
    A 4 Avant
    Baujahr:
    2012
    A 4 Multitronic Katastrophe

    Seit jetzt 18 Monaten streite ich mit Audi und meinem örtlichen Händler.
    Der A 4 Benziner (jetzt 14.000 km) fährt öfters entgegen der eingestellten Fahrtrichtung. Am Schlimmsten wenn ich nach dem Vorwärtsfahren (nach dem Bremsvorgang) in den Rückwärtsgang schalte rollt (fährt) der Audi zwischen 10 und 50 cm vorwärts (!!). Auch bei eingeschalteter Anfahrtsautomatik passiert das ständig. Bei einer Probefahrt des Technikleiters meines Händlers ist er sogar mal 1,50 Meter nach vorne (trotz Rückwärtsgang) weggerollt.
    Es wurde runde 8 bis 10 mal eine neue Softwarte eingespielt + Fernwartung vom Werk. Jetzt war sogar ein Techniker von Ingolstadt da, aktualisierte alles und kam zu dem Schluss, das sei "Stand der Technik". Hatte bereits schon 2 kleinere Schäden beim Einparken. Das ist unkalkulierbar.
    Verlangte jetzt eine Wandlung. Wird von Audi abgelehnt.- Jetzt kommt nochmals einer von Ingolstadt.
    Wer hat in der Richtung ähnliche Probleme??
    Wer hat Erfahrung oder Tipps für eine "Wandlung".
    Danke für die Rückmeldung
    LG
    Herbert
    ein Auuuuuu - diiiiii Geschädigter
     
Thema: Ärger mit Anfahrassistenten
Besucher kamen mit folgenden Suchen
  1. störung anfahrassistent audi a6

    ,
  2. anfahrassistent audi

    ,
  3. audi a6 4f störung anfahrassistent

    ,
  4. audi anfahrassistent,
  5. audi q3 anfahrassistent,
  6. audi a4 anfahrassistent nachrüsten,
  7. audi a6 störung anfahrassistent,
  8. audi anfahrassistent nachrüsten kosten,
  9. q3 rückwärtsgang ,
  10. audi a4 anfahrassistent,
  11. Audi a4 b8 Berganfahrassistent,
  12. audi a4 8k anfahrassistent aktivieren ,
  13. audi a6 anfahrassistent,
  14. audi a3 anfahrassistent,
  15. berganfahrassistent audi ar rüchwärtsgang,
  16. anfahrassistent nachträglich einbauen q 3,
  17. audi anfahrassistent nachrüsten,
  18. ausfall anfahrassistent,
  19. anfahrassistent für q3 e bay,
  20. parkbremse löst nicht mehr automatisch audi a4,
  21. anfahrassistent audi a3,
  22. anfahrassistent audi q3,
  23. b8 handbremse stellmotoren zurückfahren,
  24. vw passat probleme mit anfahrassistent,
  25. multitronic a4 anfahrassistent
Die Seite wird geladen...

Ärger mit Anfahrassistenten - Ähnliche Themen

  1. Ärger mit der Vertragswerkstatt?

    Ärger mit der Vertragswerkstatt?: Sehr geehrte Damen und Herren, wir, die EXIT Film- und Fernsehproduktion, suchen für eine Berichterstattung für einen öffentlich-rechtlichen...
  2. Ärger mit dem Gebrauchtwagenhändler?

    Ärger mit dem Gebrauchtwagenhändler?: Sehr geehrte Damen und Herren, wir suchen im Rahmen einer Fernsehproduktion für einen öffentlich-rechtlichen Sender Verbraucher, die einen...
  3. Motor macht Ärger!!

    Motor macht Ärger!!: Hallo, Also das Bremsenproblem ist behoben waren die Steine und Scheiben!!Jetzt macht mir aber der Motor von meiner Old Lady sorgen!!Für alle...
  4. Klima macht ärger

    Klima macht ärger: Hallo zusammen. bin neu hier da ich mir nen sharan 2l ez1997 gekauft habe. So eigentlich hat er zwei probleme. 1. ist die klima. Sie wird neu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden