ABS- und rote Bremskontrolle leuchten mit Piepton

Diskutiere ABS- und rote Bremskontrolle leuchten mit Piepton im Audi A6 4B (C5) Forum im Bereich Audi A6, S6, RS6; Hallo, an meinem A6 2,5l TDI quattro ( 4B ) Bj.99 leuchtet seit kurzem vermehrt die ABS-Lampe und die rote Bremskontrolle mit Piepton während der...

  1. #1 Roland Neidlein, 03.04.2013
    Roland Neidlein

    Roland Neidlein Neuer Benutzer

    Dabei seit:
    03.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, an meinem A6 2,5l TDI quattro ( 4B ) Bj.99 leuchtet seit kurzem vermehrt die ABS-Lampe und die rote Bremskontrolle mit Piepton während der Fahrt auf.
    Beim Auslesen des Fehlerspeichers waren folgende Fehler abgelegt:
    Bremselektronik: Code 01203 ABS/Schalttafeleinsatz elektrische Verbindung kein Signal - sporadisch

    Motorelektronik: Code 00575 Saugrohrdruck Regelgrenze überschritten - sporadisch
    Code 00522 Geber für Kühlmitteltemperatur G62 Unterbrechung/Kurzschluß nach Plus - sporadisch
    Code 01376 Drehzahlsignal für Einspritzpumpe defekt - sporadisch

    Wer kennt das Problem bzw. Ursache hierfür?
    Bin über jeden Tipp dankbar, Gruß Roland
     
  2. Anzeige

  3. #2 Roland Neidlein, 03.04.2013
    Roland Neidlein

    Roland Neidlein Neuer Benutzer

    Dabei seit:
    03.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, muß noch anfügen, daß es ein Automatikfahrzeug ist und keinerlei Umbauten erfolgten. Gruß, Roland
     
  4. #3 fuchs_100, 04.04.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.348
    Zustimmungen:
    3
    Modell:
    A4 Avant 8E
    KW/PS:
    132 KW | 180 PS
    Baujahr:
    2004
    Also die Warnlampen beziehen sich auf deinen ersten Fehler. Also hier anhand vom Stromlaufplan die Verkabelung zwischen Bremssteuergerät und Kombiinstrument prüfen. Sollte sich nix finden lassen, kanns auch am Kombiinstrument oder am Bremssteuergerät liegen.

    Zu den anderen Fehlern:
    Er überlädt oder hat er zumindest mal, vermutlich ist dein Motortemperaturgeber defekt oder defekt gewesen und das mit der Einspritzpumpe erstmal ignorieren und schauen ob der Fehler wieder kommt.
     
  5. #4 Neidlein, 05.04.2013
    Neidlein

    Neidlein Guest

    Danke für die schnelle Antwort. Habe heute den Stecker am ABS-Steuergerät schön kontrolliert und werde morgen den Kabelstrang durchprüfen. Hoffe ich werde dabei fündig.

    Gruss, Roland
     
  6. #5 abgrasen, 11.12.2017
    abgrasen

    abgrasen Neuer Benutzer

    Dabei seit:
    11.12.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Guten Abend zu später Stunde!

    Habe am Donnerstag letzter Woche einen gebrauchten A8 (D2) 2.5 TDI von "Privat" gekauft! An dem Fahrzeug wurde lt. Angaben des Eigentümers, alles durch repariert.

    - Nockenwellen waren verschlissen!
    - Schlepphebel erneuert
    - ATF Öl gewechselt
    - Bremsen rundum komplett neu
    - Neue Winterreifen

    Angegebene km Leistung 200.000
    Preis 2.400,-€
    AHK vorhanden (bin ich immer skeptisch zwecks Zugleistung/Kupplung)

    Trotzdem interessant - Da in der Region und nur 25 km entfernt - Also fuhr ich hin!

    Angekommen war ich zunächst etwas enttäuscht!
    - Fahrzeug stand nicht "gepflegt" wie auf den Bildern in der Anzeige zu sehen war da!
    - Außerdem Laufleistung 268.000 km!
    - "Bastler Garage! (was ja zunächst nix schlechtes bedeuten muss!)

    # Autokauf vereinbart / Anzahlung gemacht!
    Aufbereitung sollte noch erfolgen! Meinerseits sollte ein Fahrwerk montiert werden. Fahrwerk sowie Montage wurden gesondert verrechnet!

    # Fahrzeug Übergabe / Abholung!
    Aufbereitung war erledigt. Nicht professionell aber zufriedenstellend.
    Radio (Audi Concert / mit Navi Funktion) ging bei Übergabe Fahrzeug nicht!
    Preis- Abzug gemacht!
    Nach dem Erst- Start leuchtet plötzlich ABS Leuchte!
    Der Mechaniker der den Audi "technisch verkaufs- fertig" gemacht hat, sowie Fahrwerk montierte,
    tippte auf einen defekten oder vergessenen ABS Sensor!

    "Kommst du nächste Woche - Mache ich Dir"....
    So seine Worte!

    Anschließender Praxis Test vom neuen Baby in Stichpunkten:

    # Donnerstag nach Kauf / Gefahrene km 25 / Zu Hause angekommen!
    - Außer ABS Sensor und "Piepen" leuchten jetzt auch noch 3 Türen!
    - Alle Türen sind jedoch sauber geschlossen!
    - In der Anzeige vorne fällt mir jetzt auch noch eine weitere Kontrolllampe auf die brennt.
    Ganz unten rechts im (mehrfach / Kombi) Display das mittig unter der großen Anzeige sitzt.

    # Freitag - Nächster Tag / Bei Gefahrenen km 93
    - Auto auf D-Fahrstufe. Ich nimm Gas weg und "rolle langsam in die Stadt hier ein"!
    - Motor geht komplett aus!
    - Getriebe auf N / Rechts ran rollen / Warnblinker an / Motor aus und Neustart / Geht alles wieder!

    # Samstag / Bei gefahrenen km 142
    - Will das Fahrzeug zum ersten mal (natürlich sauber warm), über 3.500 U/min bewegen. Schauen wie sauber Getriebe schaltet usw.
    - Beim Überholvorgang / bei 4.000 U/min, abrupter Leistungs- Abfall!
    Konnte noch überholen, bin vom Gas weg, schaltet nicht sauber, dann unter 3.000 U/min geht es wieder. Saubere Leistung erst wieder nach Neustart vorhanden!
    - Geruch von warmen Öl beim Abstellen bemerkt!

    # Sonntag / Erneuter Versuch das Fahrzeug zum ersten Mal in Fahrstufe 2/3 hoch zu beschleunigen.
    - Saubere Leistung! Diesmal klappt auch das hoch schalten (mit rucken)
    - Turbo Geräusch ein ungewöhnlich lautes Pfeifen! Kann ich davon ausgehen, dass der demnächst kommt?

    # Sonntagabend / bei gefahrenen km 164
    - Berg bei uns hoch (15% Steigung / 500 Meter lang) - Keine Leistung!
    - Schnee auf der Straße, dachte zuerst "Auto rutscht"! War jedoch meines Erachtens Kupplung.
    - Auf Tip-Tronik rüber geschaltet um Handschaltung zu versuchen. Ebenso zwecklos.
    R- Stufe geht, durch schalten ebenso, aber auf allen Gängen keine Leistung!

    Nach dem sich "dies alles" sehr eigenartig anhört, habe ich Bedenken an eine "verbastelte Kiste" heran geraten zu sein!
    - Wurzelholz Abdeckung Schaltkulisse locker / liegt nur drauf!
    - Innenraum Beleuchtung schaltet nicht ein wenn man die Türen öffnet!

    Am Samstag hab ich dem "KFZ Meister" der den Audi technisch "verkaufs- fertig" machte und auch das Fahrwerk montierte, die ersten Probleme per what`s app übermittelt!

    Seine Antwort war:
    - Fahrzeug stand lange!
    - Muss erst gefahren werden!
    - Ich kümmere mich am Montag um den ABS Sensor, lösche die anderen Fehler,

    dann sehen wir weiter!

    Meine Frage / Vermutung!
    - Öl auf der Kupplung
    (Da Fehler recht spontan aufgetreten ist und Öl Geruch zuvor sich angekündigt hatte?)

    Was sagt das Bauchgefühl eines neutralen KFZ Experten dazu?
    Beste Grüße und vielen Dank vorab

    Bernd Erhardt
     
Thema: ABS- und rote Bremskontrolle leuchten mit Piepton
Besucher kamen mit folgenden Suchen
  1. fehlercode audi 01376

    ,
  2. 01376 fehlercode

    ,
  3. polo 6n abs lampe blinkt warnton

    ,
  4. fehlercode 01376,
  5. meine audi a2 leuchten abs signal was bedeutet das ,
  6. A4 B4 Bremskontrolle an,
  7. A4 B5 01203 - ABS/Schalttafeleinsatz elektrische Verbindung 03-10 - kein Signal - Sporadisch,
  8. a6 abs signal bei abrupten bremsen,
  9. audi a6 4b 99 Warnleuchten und Piepser wärendder fahrt,
  10. golf 6 abs leuchtet und warnton,
  11. vw polo abs leuchtet und piept,
  12. VW Passat 1997 limousine leuchtet die ABS Kontrolleuchte,
  13. polo 6n2 bremskontrolle piept ,
  14. passat 2.0 baujahr 2003 springt nicht an und piepst und abs funktioniert,
  15. audi a6 saugrohrdruck regelgrenze überschritten,
  16. audi a4 avant abs licht ausschalten,
  17. passat 3c piept die handbremsleuchte,
  18. 3b passat abs lampe leuchtet rote blinkt,
  19. audi a4b5 abs leuchte an motor geht not,
  20. audi a8 d2 abs problem piepen ,
  21. audi a6 4b tacho gepiepe ausschalten ,
  22. a6 4b Abs Lampe leuchtet,
  23. touran abs esp piept ausschalten,
  24. passat 4bg rote Lampe piepen ,
  25. bremskontrolle audi a4
Die Seite wird geladen...

ABS- und rote Bremskontrolle leuchten mit Piepton - Ähnliche Themen

  1. Kreuzung/Rote Ampel Abbigen verhalten

    Kreuzung/Rote Ampel Abbigen verhalten: Fahrschule ist schon einiges länger her, frage: Situation Kreuzung muss nach link abbiegen. Meine Strasse (Wert...) hat vorfahrt. Fahre (von...
  2. Öl Lampe leuchtet rot

    Öl Lampe leuchtet rot: Hallo ich habe einen vw Polo 6 KV Kombi bj 2000 66 kW Diesel 1;9 Liter am 04 Jänner 2017 bin i mit dem Auto gefahren war nix heute 07 Jänner...
  3. A1 Neuwagen 1.4 Ambition - rot KEINE EZ

    A1 Neuwagen 1.4 Ambition - rot KEINE EZ: Hallo, Zum Verkauf steht ein NEUER AUDI A1 1,4 Ambition! Der Audi wurde gewonnen, und deshalb als Neuwagen OHNE EZ verkauft!!! Steht gesichert in...