Ablagerung im Kühlwasser

Diskutiere Ablagerung im Kühlwasser im VW Golf 3 (1H) Forum im Bereich VW Golf; Hallo, melde mich zum ersten Mal hier. Vielleicht kann mir einer bei meinem Problem helfen. Bei meinem Golf III SD (Vorkammersaugerdiesel)...

  1. mfranz

    mfranz Neuer Benutzer

    Dabei seit:
    22.10.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    melde mich zum ersten Mal hier. Vielleicht kann mir einer bei meinem Problem helfen.
    Bei meinem Golf III SD (Vorkammersaugerdiesel) habe ich seit kurzem folgendes Problem. Regelmäßig blinkt die Kühlwasserstandwarnlampe, weil sich im Überlaufbehälter eine schwarze, ölige Pampe absetzt, die den Sensor verklebt. Ein Mechaniker hat die Zylinderkopfdichtung im Verdacht. Doch Wasserverlust kann ich nicht feststellen. Woher kommt aber diese Ablagerung. Für Tipps wäre ich dankbar.
     
  2. eBay

    Anzeige

    Schau mal hier: Ablagerung im Kühlwasser. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Ui....höchste Eisenbahn!

    Da vermengt sich Öl und Wasser, ist zu 99.9% die Zylinderkopfdichtung. Lass das schnell machen, sonst erlebt Dein Motor entweder einen Überhitzungstod (Wasserkanäle verstopft) oder der Ölfilm reißt durch Wasser ab.
     
  4. mfranz

    mfranz Neuer Benutzer

    Dabei seit:
    22.10.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Julian,

    danke für den Tipp. Ich habe jetzt von einer unabhängigen Werkstatt die Information erhalten, das der 1,9 SD auch einen Ölkühler haben soll und das es ein Dichtungsproblem (VW-Krankheit) sein soll. Reparatur soll erheblich einfacher sein, als Zylinderkopfdichtung, da habe wieder Hoffnung.
     
  5. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Hm ist Dein Diesel kein 1.6Liter?

    Die TDIs haben den Wasserölkühler, der SDI auch, bei Deinem Motor weiß ich es ehrlich gesagt nicht.
    Es wäre sicherlich ne Mögllichkeit, aber die Dringlichkeit der Reparatur setzt es nicht herunter.
     
  6. mfranz

    mfranz Neuer Benutzer

    Dabei seit:
    22.10.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Nein, ein 1,9 SD (1Y)
     
  7. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
  8. mfranz

    mfranz Neuer Benutzer

    Dabei seit:
    22.10.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    so jetzt ist's wieder OK, war der Ölkühler. Das ist so ein Alugussteil, welches durch die starke Temperaturbelastung leicht risse bekommt. Sitzt direkt am Ölfilter.

    Jetzt habe ich aber noch ein Problem. Der Thermoregler, der den Kühlmittelkreislauf steuert schließt scheinbar nicht mehr richtig, so dass die Heizung schlecht funktioniert, weil der Motor nicht richtig warm wird. Hat da auch jemand einen Tipp? Muss ich den tauschen, oder gibt's da einen Trick?

    Gruß,
    Michael
     
  9. #8 Gremlin, 05.11.2002
    Gremlin

    Gremlin Erfahrener Benutzer

    Dabei seit:
    29.08.2002
    Beiträge:
    617
    Zustimmungen:
    0
    ich schätze, der ist durch die pampe auch verglibbert.

    vielleicht hilft säubern, aber so teuer sind die dinger auch nicht...

    CU Gremlin
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Tentoxa, 14.11.2002
    Tentoxa

    Tentoxa Neuer Benutzer

    Dabei seit:
    14.11.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Selbes Problem hab ich auch! Mein Motor wird nur ganz langsam Warm (GTI) Wie kann ich das beseitigen? Hab dadurch auch am Anfang einen erhöten Verbrauch. Danke für Hilfe!
     
  12. #10 Jimmy82, 15.11.2002
    Jimmy82

    Jimmy82 Erfahrener Benutzer

    Dabei seit:
    16.07.2001
    Beiträge:
    1.309
    Zustimmungen:
    0
    Modell:
    Golf III CL
    KW/PS:
    55/75
    Baujahr:
    1992
    MKB/GKB:
    AAM
    Beide mal das Thermostat checken lassen, bzw. auswechseln - kostet nich die Welt...

    @Tentoxa: Dein Motor wird eigendlich recht schnell warm im Gegensatz zum Diesel. Kann sein, dass er von Anfang an im grossen Kühlerkreislauf läuft und so langsamer warm wird, mehr verbraucht und höheren Verschleiss hat.
     
Thema: Ablagerung im Kühlwasser
Besucher kamen mit folgenden Suchen
  1. Ablagerung im Kühlwasserbehälter

    ,
  2. ablagerungen im kühlwasserbehälter

    ,
  3. ablagerungen im ausgleichsbehälter

    ,
  4. kühlmittelbehälter ablagerung,
  5. ablagerungen kühlwasserbehälter,
  6. ablagerungen im kühlwasser,
  7. audi tt rückstände kühlwasser,
  8. ausgleichsbehälter ablagerungen passat tdi,
  9. ablagerung kühlwasserbehälter,
  10. schwarze ablagerung kühlbehälter,
  11. schwarze ablagerung im kühlwasserbehälter golf 4 tdi,
  12. schwarze ablagerungen im kühlmittelbehälter golf 4 1.9 tdi,
  13. Wasser ölfilm reißt ,
  14. ablagerung im kühlwasser,
  15. audi diesel schwarze ablagerung kühlwasser,
  16. oktavia 2015 ablagerung im kühlmittel,
  17. eisenkonzentration im kühlmittel,
  18. dunkle ablagerungen im kühlwasserbehälter golf 5,
  19. pkw schmiere im kühlwasse,
  20. ölablagerung im Kühlwasserbehälter,
  21. rückstände im Kühlmittel,
  22. rückstände im kühlmittelbehälter,
  23. ablagerung ausgleichsbehälter,
  24. Ölablagerung im Kühlbehalter,
  25. schwarze Ablagerungen in Kuhlerbehälter
Die Seite wird geladen...

Ablagerung im Kühlwasser - Ähnliche Themen

  1. Kühlwasser verlust

    Kühlwasser verlust: Hallo zusammen, ich habe das Problem mit meinem Passat 3B vom Baujahr 2001(Automatik) das ich das komplette Kühlwasser verliere über Nacht. Am...
  2. temperaturanzeige - kühlwasser

    temperaturanzeige - kühlwasser: Bei meinen VW Polo Family TDI 1,4 leuchtete die Temperaturanzeige, Temperatur blieb aber immer auf 90°C. Kühlwasser im Ausgleichsbehälter weg,...
  3. Kühlwasser/ Verlust

    Kühlwasser/ Verlust: Guten Abend erst mal Ich habe ein Problem wieder mal mit mein Audi A6 bj ende 99, 2,4 Liter, 163 PS. Wen ich vor der Motorhaube stehe, auf der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden