A3 springt bei Nässe nicht an

Diskutiere A3 springt bei Nässe nicht an im Audi A3 8L Forum im Bereich Audi A3, S3, RS3; Hallo hier im Forum, warum springt mein A3 bei Nässe nicht mehr an? Habe schon Zündkabel und -Kerzen gewechselt. Hilft alles nichts. Wer hat Rat?...

  1. #1 Robbia10, 05.08.2010
    Robbia10

    Robbia10 Neuer Benutzer

    Dabei seit:
    05.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo hier im Forum,
    warum springt mein A3 bei Nässe nicht mehr an?
    Habe schon Zündkabel und -Kerzen gewechselt. Hilft alles nichts.
    Wer hat Rat?
    Vielen Dank:
    Robbia
     
  2. eBay

    Anzeige

    Schau mal hier: A3 springt bei Nässe nicht an. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuchs_100, 05.08.2010
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Vielleicht mag er bei Nässe nicht gefahren werden:lol:

    Ein Defekt an der Zündanlage der rein nur dadurch auftritt, dass es geregnet hat ist faktisch eigentlich so gut wie unmöglich, denn die Bauteile bleiben trocken. Was anderes wäre es bei Fahrt im Regen. Was genau macht er denn oder macht er nicht?

    Ist das mit Feuchtigkeit evtl. nur ein Zufall?
     
  4. #3 Robbia10, 05.08.2010
    Robbia10

    Robbia10 Neuer Benutzer

    Dabei seit:
    05.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank!

    Er braucht beim Starten sehr lange, bis er wirklich anspringt und das eben nur, wenn der Boden sehr feucht oder naß ist.
     
  5. #4 fuchs_100, 06.08.2010
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Vorsorglich würd ich den Fehlerspeicher mal auslesen lassen, wobei ich mir da nicht allzu viel erhoffe. Wurde er da vorher bei Nässe gefahren. Motorisierung?

    Er braucht nur einfach länger für den Startvorgang, springt dann aber doch an. Wie viel länger in etwa?

    Wie stehts mit dem allgemeinen Wartungszustand des Fahrzeugs?
     
  6. #5 Robbia10, 06.08.2010
    Robbia10

    Robbia10 Neuer Benutzer

    Dabei seit:
    05.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Na ja, lasse den Anlasser jedesmal etwa 10-15 Sekunden laufen. Dann ein erneuter Versuch. Beim 2. oder 3. Mal klappt es dann.
    Also regelmäßigen Kundendienst habe ich nicht mehr machen lassen...
    Versuche meinen A3 aber immer so gut wie möglich in Schuß zu halten.
     
  7. #6 fuchs_100, 06.08.2010
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Kundendienste braucht aber jedes Fahrzeug, gerade im Alter.

    Du sagst, es hängt mit der Nässe zusammen, also müsste es durch eindringendes Wasser in Steckverbindungen etc. Fehlfunktionen geben, wobei das nicht dann plötzlich weg wäre nach 10-15 Sekunden.

    Wäre es mein Fahrzeug würde ich Einspritzventile prüfen, ob sie dicht sind, sowie die Ansteuerung der Kraftstoffpumpe beim Einschalten der Zündung und wie schnell und ob sich überhaupt der geforderte Kraftstoffdruck aufbaut. Im Bereich Zündanlage bliebe nur noch Zündspule(n), wobei ich das nicht glaube, denn dann hättest du gerade beim Fahren mehr Probleme.
     
  8. #7 Schlyppi, 17.01.2011
    Schlyppi

    Schlyppi Benutzer

    Dabei seit:
    17.01.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Modell:
    A3 8L 1.8T
    KW/PS:
    150 PS
    Baujahr:
    2001
    MKB/GKB:
    AUM
    Moin ,

    das gleiche problem habe ich auch .

    Ich dachte Anfangs auch das es an der nässe liegt weil es dort öfter auftrat. Aber jetzt ist es ein dauerzustand geworden . Immer wenn der motor kalt ist tritt dies wieder auf.

    zündspulen , temperatursensor , kerzen , und ein paar andere sachen schon getauscht , bisher ohne erfolg.

    ich weiß auch nicht mehr weiter und mir wurde gesagt ich soll mit an den Bosch kundendienst wenden.

    falls jemand eine tolle idee hat , kann sie mir gerne mitteilen.

    achso ein fehler tritt auch noch auf , während der fahrt wird der motor nicht richtig warm . ich erreiche nur ca. 70 grad. im stand komme ich dann so auf 80 .

    schönen tag gewünscht :-)
     
  9. #8 fuchs_100, 17.01.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Irgendwelche Fehlereinträge vorhanden? Letzterer Fehler sollte auf einen Thermostatschaden zurückzuführen sein, da der Temperaturgeber schon ausgeschlossen wurde.

    Wegfahrsperre ist aber nicht aktiv oder?
    Um welche Motorisierung handelt es sich denn überhaupt?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Schlyppi, 17.01.2011
    Schlyppi

    Schlyppi Benutzer

    Dabei seit:
    17.01.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Modell:
    A3 8L 1.8T
    KW/PS:
    150 PS
    Baujahr:
    2001
    MKB/GKB:
    AUM
    hiho ,

    nein der fehlerspeicher ist leer !

    thermostat denke ich auch .. aber das wird teuer weil man so "scheiße" rankommt, habe ich gehört ?

    wie meinst du das mit der wegfahrsperre ?

    ich habe einen 8L 1.8 T mit 172000 kilometerchens auf´n tacho :-)
     
  12. #10 fuchs_100, 18.01.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ach, was ist schon teuer. Den teuersten Thermostatwechsel, den ich durchgeführt habe, der war wohl bei einem Chrysler Voyager Diesel. Da kostete das Thermostat alleine damals mehrere hundert Euro und der ist definitiv mehr verbaut als der A3. Die alten Opel-Motoren waren auch nicht ohne, da musste jedesmal der komplette Zahnriemen runter, sowie der hintere Zahnriemenschutz inklusive Nockenwellenrad. Also da brauchst dich nicht beschweren.

    Ich meinte, ob die Wegfahrsperre eingreift, also ob die aktiv ist, nicht dass es daran liegt und der Fehler einfach nur temperaturabhängig ist. Erlischt die Leuchte beim Einschalten der Zündung?

    Ansonsten würde ich als nächstes im Bereich der Kraftstoffversorgung weiter suchen:
    • Kraftstoffdruck
    • Kraftstoffdruckregler
    • Ansteuerung der Kraftstoffpumpe, also dass auch genügend Druck in der Situation, wo es normal auftritt, vorhanden ist.
    • Brennraum vor solch einem Startvorgang begutachten, ob er feucht ist.
    • Einspritzventile prüfen.
     
Thema: A3 springt bei Nässe nicht an
Besucher kamen mit folgenden Suchen
  1. audi a4 b5 springt nicht an bei feuchtigkeit

    ,
  2. Audi a3 startet bei nässe nicht

    ,
  3. Audi a3 Motor geht bei nässe aus

    ,
  4. a3 bei feuchtigkeit schlecht anspringen,
  5. audi a3 tdi startet schlecht nach regen,
  6. a3 8l 1.8l springt schlecht an,
  7. audi a3 feuchtigkeit,
  8. wenn audi 8l schlecht an springt,
  9. audi b5 springt bei regen nicht,
  10. audi a3 springt bei regen schlecht an,
  11. a3 springt bei regen schlecht an,
  12. http://www.pkw-forum.de/28956-a3-springt-naesse.html,
  13. audi a3 8l springt nicht an,
  14. bei regen springt auto nicht an Audi a3,
  15. auto springt bei feuchtigkeit nicht an,
  16. auto springt nicht an wenn es feucht ist,
  17. audi a3 nässe,
  18. a3 8l springt schkecht an bei regrn,
  19. motor springt nicht an druckregler audi a3 ,
  20. audi a 3 läuft bei feuchtigkeit schlecht,
  21. audi a3 8p startet nicht nach regen,
  22. audi A3 springt bei feuchte nicht an,
  23. Audi a4 b5 feuchte zündspule,
  24. a4 b5 springt nicht an nass,
  25. audi 8l springt nicht an wenn der laenger gestanden hat
Die Seite wird geladen...

A3 springt bei Nässe nicht an - Ähnliche Themen

  1. Springt nicht an im Winter wenn es unter 0 Grad ist.

    Springt nicht an im Winter wenn es unter 0 Grad ist.: Hallo Mein Audi A3 8P 170PS springt bei unter 0 Grad nicht an .Wurde schon in den letzten 2 Jahre jedesmal von u Hause abgeschleppt zur Audi...
  2. A 4 B6 mit ALT Motor springt nicht mehr an

    A 4 B6 mit ALT Motor springt nicht mehr an: Hallo Leute ich habe einen A4 B6 mit ALT Motor in der Garage stehen an dem haben wir die Ventilschaftdichtungen getauscht nach Einstellung der...
  3. Audi a8 springt nicht mehr an

    Audi a8 springt nicht mehr an: Alle Freunde, ich habe ein Problem mit meiner Audi 8 4e 4.2 Benziner bj 2004. Ich habe die auto still stehen für eine und halbe Monate nach...
  4. Golf III 75 PS: Bei Nässe springt Motor nicht an

    Golf III 75 PS: Bei Nässe springt Motor nicht an: Hi! Hab eín Problem mit meinem 94er Golf III Cabrio (75 PS, 1.8l, Kennbuchstabe: AAM) Immer wenn's geregnet hat oder die Luft feucht/nass ist,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden