2,5 TDI springt nicht an

Diskutiere 2,5 TDI springt nicht an im VW Passat 3B, 3BG Forum im Bereich VW Passat; Hallo,mein Auto springt beim normalen anlassen nicht an ( stehen geblieben beim Anfahren im 2.Gang) Mit Spray springt er an,beim anschleppen auch...

  1. #1 autowolf, 21.01.2012
    autowolf

    autowolf Neuer Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,mein Auto springt beim normalen anlassen nicht an ( stehen geblieben beim Anfahren im 2.Gang) Mit Spray springt er an,beim anschleppen auch sofort und fährt dann ganz normal bis zum nächsten abstellen -dann dasselbe Fehlerspeicher vor anspringen mit Spray Steuergerät Einspritzpumpe Signal fehlerhaft und Spritzversteller - jetzt "nur" noch Spritzbeginn/Spritzversteller sporadisch - ich will halt einfach noch nicht glauben,daß die ESP hinüber ist,da er ja wenn an fährt und auch bis zum abstellen anbleibt..... hoffe jemand kann mir helfen,wie ich weitersuchen kann/soll

    Passat 3 BG E.Z.1/01 110 KW
     
  2. eBay

    Anzeige

    Schau mal hier: 2,5 TDI springt nicht an. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuchs_100, 21.01.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.738
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Also mit Anschleppen/Anschieben läuft er, aber bei einem erneuten Start nicht? Wie schauts denn bei warmen Motor aus, wenn er also vorher lief? Und vorallem wie läuft er, wenn er läuft?
     
  4. #3 autowolf, 21.01.2012
    autowolf

    autowolf Neuer Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo, er läuft normal und hat auch normale Leistung(wenn er denn läuft:( ) beim anschleppen springt er sofort an - ich würde sagen eine Radumdrehung - dasselbe mit Silikonspray - habe ihn warmgefahren,Förderbeginn kontrolliert und neu eingestellt ( ca. 2 Grad nach OT ) auch im warmen Zustand -ausschalten und sofort wieder probieren keine Chance - außer Spray oder anschieben -aktueller Fehlerausdruck: Fehlercode 550 Spritzbeginn - Regelung Funktion fehlerhaft - Zusatzinfo vom Steuergerät zum Fehlercode - Regeldifferenz -sporadisch
    weil er eben beliebig lang läuft bzw.fährt kann ich mir halt (noch) nicht vorstellen,daß die Pumpe hinüber sein soll.....
     
  5. #4 fuchs_100, 21.01.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.738
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ok. Also wenns jetzt nicht ein Problem im Bereich der Kraftstoffversorgung zur VEP hin ist (Luft oder Verstopfung), was ich jedoch auch garnicht recht glaube, da er ja so offensichtlich ganz normal fährt, dann würde ich aber dennoch sagen, dass hier ein Pumpenproblem vorliegt. Jedoch hier mal nicht im Bereich der Steuerung, sondern wohl eher im mechanischen Bereich. Du kannst sie ja mal ausbauen und überholen lassen - muss ja nicht zwangsläufig eine neue sein, sofern sie ansonsten innen noch gut ausschaut.
     
  6. #5 autowolf, 22.01.2012
    autowolf

    autowolf Neuer Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Fuchs_100,

    vielen Dank für die Antwort - die ich gar nicht lesen wollte :( ich hoffte auf eine einfachere Fehlermöglichkeit ( die Hoffnung stirbt zuletzt )
    werde auf jeden Fall Bescheid geben was es nun wirklich war.....
     
  7. #6 fuchs_100, 22.01.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.738
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja ist schon klar, dass man das nicht hören will, aber ich würde eben jetzt so vorgehen. Verhält er sich bei der Grundeinstellung, bei der ja die Spritzbeginnregelung immer von früh auf spät verstellt wird, ganz normal, also verstellt er die auch immer schön?

    Ich denke aber nach wie vor an ein Problem an der Pumpe. Das muss nicht mal was dramatisches sein, aber ich für meinen Teil würde sie wenn dann gleich komplett überholen lassen.
     
  8. #7 autowolf, 22.01.2012
    autowolf

    autowolf Neuer Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo, bei früh 0 Grad bei spät schwankend von 1,5 bis 3.5 Grad - weiß nicht ob das "normal" ist - mir hat jemand gesagt,daß der Spritzversteller bei diesen Pumpen öfters mal klemmt - wenn der dann die Zufuhr "dicht" macht und der Druck beim normalen starten nicht zum Öffnen reicht - das wäre eine Erklärung - aber um da nachzuschauen muß man glaube eh die Pumpe ausbauen:unsure: wird mir wohl nicht erspart bleiben.......werde dann wohl mal eine gebrauchte Pumpe probieren,wenn ich eine zum vernünftigen Preis kriege - ansonsten reparieren lassen..... habe jetzt erst mal einen V 6 Benziner zugelassen,der war auch nicht viel teurer als eine neue Pumpe jetzt drängt es erst mal nicht - der Diesel hat mich schon genug geärgert - vor 30.000 km Nockenwellen u.beim zerlegen noch viel mehr gefunden......
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 fuchs_100, 22.01.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.738
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja ausbauen empfiehlt sich auf jeden Fall. Ist aber gerade bei dem ja nicht so enorm viel Arbeit, da zusätzlicher Riemen. Ja dass die Verstellung mal schwergängig wird oder durch irgendwelche Fremdkörper blockiert ist, kann schon mal vorkommen.
    Bei einer gebrauchten weiß man halt auch nie was man bekommt und die Pumpen sind natürlich auch gefragt, da die ja öfter mal ausfallen.
     
  11. #9 Unregistriert, 28.02.2012
    Unregistriert

    Unregistriert Gast

    Hab des selbe Problem gehabt !!!! Dieselpumpe defekt ist ne Krankheit beim 2,5er V6 TDI ab 150000 geben die meist den geist auf !ist nen teuer spaß lg
     
Thema: 2,5 TDI springt nicht an
Besucher kamen mit folgenden Suchen
  1. audi 2 5 tdi springt nicht an

    ,
  2. passat 3b 2 5 tdi springt nicht an

    ,
  3. passat 3bg springt nicht mehr an

    ,
  4. audi a6 tdi 2 5 probleme nach kurzstrecken springt schlecht an,
  5. passat 3bg 2.5 tdi springt nicht an,
  6. passat 2 5tdi springt nicht an,
  7. 2.5 tdi springt nicht an,
  8. vw passat 2 5 tdi springt nicht an,
  9. passat 3bg v6 tdi springt nicht an,
  10. 2 5 tdi springt nicht an,
  11. http:www.pkw-forum.de34346-2-5-tdi-springt.html,
  12. Passat 3 BG 2 5 TDI V6 springt nicht an,
  13. passat 3bg motor springt nicht an,
  14. vw passat 3bg 2 5tdi springt nicht mehr an,
  15. passat 3b 2.5tdi startet nicht,
  16. passat 2.5 tdi springt schlecht an,
  17. passat 3b v6 tdi springt nicht an,
  18. v6 tdi spritzbeginnregelung regeldifferenz,
  19. vw passat diesel springt nicht an,
  20. passat diesel springt nicht an,
  21. vw Passat v6 tdi springt schlecht an,
  22. 2 5tdi springt nicht an,
  23. Audi 2.5 tdi springt nicht an,
  24. passat tdi springt nicht an,
  25. einspritzbeginn zu früh 2 5tdi
Die Seite wird geladen...

2,5 TDI springt nicht an - Ähnliche Themen

  1. Audi a8 springt nicht mehr an

    Audi a8 springt nicht mehr an: Alle Freunde, ich habe ein Problem mit meiner Audi 8 4e 4.2 Benziner bj 2004. Ich habe die auto still stehen für eine und halbe Monate nach...
  2. VW New Beetle springt nicht an im warmen Zustand

    VW New Beetle springt nicht an im warmen Zustand: Moin! Ich habe folgendes Problem. Vor 2 Wochen ist mein Beetle während ich in den 2. Gang hochschalten wollte ohne Vorankündigung ausgegangen....